BaggerBär

Atlas 1004 keine Kraft

Recommended Posts

lilienwolf

Hast mal geschaut ob er genug Sprit bekommt... vielleicht ein Filter zu...oder ne Leitung vermoggert...

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

BaggerBär

Daran habe ich auch schon gedacht. 

Aber ich dachte das der Motor hat nicht wirklich was mit der Pumpe zu tun hat.

Share this post


Link to post
Share on other sites
lilienwolf

Was macht den die Drehzahl vom Motor? Geht die in den Keller?oder zieht er durch?

Share this post


Link to post
Share on other sites
BaggerBär

In der Regel zieht er durch, aber manchmal geht er auch in die Knie. 

Share this post


Link to post
Share on other sites
BaggerBär

So, also den Dieselfilter haben wir jetzt getauscht,  der Motor läuft definitiv besser, aber in der Hydraulik ist immernoch keine wirkliche Kraft. 

Wenn er keine bzw. Wenig Kraft hat dann hat er im Fahrantrieb ca. 150 bar

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.