Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 36,033

Yanmar SV16 Pfeifen + springt schlecht an


woce82

Recommended Posts

Hallo,

ich habe mir einen Minibagger gekauft, allerdings habe ich 2 "Probleme":

1. Es quitscht beim Fahren komisch. (aber nur in ganz bestimmten Stellungen:)

- Wenn ich gerade vorwärts fahre, dann quitscht er nicht

- Wenn ich etwas nach links fahre und den linken Hebel etwas zurück nehme, fängt er das quietschen an.

- Wenn ich Rückwärts fahre und dies mache, ist das quitschen nicht so laut.

- Wenn die Ketten in der Luft sind quietscht er auch nicht.

Unter folgenden Link ein Video:

Hört sich an wie irgendein Ventil, wo das Hydrauliköl durchpfeift?!

Hat jemand eine Idee woran das liegen kann?

https://drive.google.com/drive/folders/1wPYvKtxH56lsveYGsvfmfjhuTZJDkFsR?usp=sharing

2. Er springt sehr schlecht an, obwohl er nur 700h hat. Ich muss ca. 45s lang den Anlasser betätigen, bis er anspringt. Wenn er dan einmal gelaufen ist, springt er tadellos wieder an. Muss man einen Yanmar SV16 speziell vorglühen? Oder hat eine eine Idee, was man tun könnte?

 

Vielen Dank.

 

Link to comment
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...