Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 34,887

Neuson 3503 RD macht Probleme


Crusher89
 Share

Recommended Posts

Hallo zusammen,

ich wende mich heute an euch, weil ich absolut keine Ahnung habe wie ein solches Fehlerbild entsteht.

Es geht um den Bagger meines Schwiegervater. Ein Neuson 3503 RD aus dem Baujahr 2005 mit 4800 BH. Er hat mit dem Bagger vor seinem Haus noch eine kleine Grube gebaggert und dann angeblich ohne Probleme abgestellt.

Am Tag danach wollte er den Bagger wieder bewegen, doch da waren plötzlich viele Funktionen nicht mehr gegeben:

- Schild hat keine Kraft mehr

-Kette rechts bewegt sich gar nicht mehr 

- Drehbewegung des Oberwagen wie auf einer Exzenterscheibe!

- Arm lässt sich noch steuern

- starker Ölaustritt direkt mittig unter dem Bagger

Ich habe so etwas noch nie gesehen, aber der Oberwagen dreht sich zum Unterwagen wie auf einer Exzenterscheibe. Der Oberwagen ist teilweise deutlich nach links oder rechts zum Fahrwerk versetzt. 
Ich habe davon ein Video gemacht und bei YouTube hochgeladen:

Ich gehe davon aus, dass durch diese Bewegung ein Schlauch oder Ähnliches abgerissen ist. Denn sobald man den Bagger schwenken will, läuft richtig viel Öl mittig unter dem Bagger aus.

Im Anhang noch ein Bild direkt von unten wo das Öl ausläuft. An der Drehdurchführung kommt es nicht raus. Es läuft an dem gelb eingekreisten Flansch herunter.

 

Ich hoffe ihr habt eine Idee was hier defekt ist.

 

Vielen Dank

Gruss

Matthias

A694AC19-C64F-4ECF-872B-0CD6E178D317.jpeg

Link to comment
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Hallo,

vielen Dank für die Aufklärung der Vario Funktion. Meinem Schwiegervater war die Funktion bisher auch nicht bekannt 😄

 

Ich glaube allerdings nicht, dass hier ein mechanischer Defekt vorliegt. Vielmehr vermute ich, dass irgendwo eine Verschraubung/Schlauch kaputt ist und der Ölverlust/Druckverlust für das Verrücktspielen verantwortlich ist.

Betätigt man beispielsweise das Schild, so dreht sich kurz die linke Kette. Das gleiche tritt auf wenn man den Bagger schwenkt (nicht Vario), hier betätigt sich dann die Vario Schwenkung.

Irgendwie betätigen die Hebel aktuell die nicht vorgesehen Elemente, es ist alles etwas vertauscht.

Ist es möglich, dass die Ventile einen Gegendruck benötigen um korrekt zu funktionieren und dieser Gegendruck auf Grund einer groben Leckage nicht gegeben ist?

Zu erst müsste ich herausfinden wo die große Menge Öl ausläuft. Allerdings sieht man weder von Oben noch von Unten eindeutig wo es herkommt.

Ich befürchte die Drehdurchführung muss demontiert werden um besser sehen zu können…

 

Gruß 

Matthias 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...