Zl5001975

Zettelmeyer ZL500 fährt nicht mehr

Recommended Posts

Registriere dich um diese Anzeige nicht mehr zu sehen.

Hydraulix
vor 17 Stunden, Zl5001975 schrieb:

Linde PV 50 

Hallo,

alte Einheit, Speisepumpe habe ich nicht mehr, komme nicht auf die Idee das Ding zu zerlegen, Speisepumpe befindet sich mittig im Gehäuse

muß man schon gemacht haben sonst wird es nichts, aber wenn die Dinger mal kaputt gehen, dann gibt es reichlich Spähne, Alu und Stahl,

die Karre fährt ja noch einigermasen, da wird wohl etwas anderes defekt sein, ich vermute Steuerplatte hebt von der Trommel ab sobald

man schneller fährt, stellt man ab geht alles wieder von vorne los.

Aber diese Speisepumpe gibt es seit ewigen Zeiten nicht mehr!!

Hydraulix

 

Share this post


Link to post
Share on other sites
Zl5001975

Mein Mechaniker hattest schon öfters gemacht ich würde mich da nicht dran trauen. Aber danke für die Infos und Tipps.

Share this post


Link to post
Share on other sites
Hydraulix
vor 11 Stunden, Zl5001975 schrieb:

Mein Mechaniker hattest schon öfters gemacht ich würde mich da nicht dran trauen. Aber danke für die Infos und Tipps.

Hallo,

ich werde dir nächste Woche mal eine Abbildung von dieser Pumpe senden, habe noch alte Rep. Unterlagen von Linde.

Hydraulix

 

Share this post


Link to post
Share on other sites
Zl5001975

Vielen Dank das ist super.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   1 member

    • Zl5001975