alex78

Hitachi EX15 - linker Kettenantrieb reagiert nicht

Recommended Posts

alex78

Hallo zusammen,

von einem Moment auf den anderen funktioniert der linke Antrieb für die Kette meines kleinen Baggers nicht mehr..

Hydrauliköl, was ich ständig kontrolliere und nachfülle, war leer. Habs aufgefüllt. Er reagiert nicht.

Ganz selten, meist kurz nach dem Start, zuckt die Kette beim Gas geben kurz.

Jemand ne Idee? Wie immer freue ich mich über hilfreiche Tipps.

 

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Hydraulix
vor 19 Minuten, alex78 schrieb:

Hallo zusammen,

von einem Moment auf den anderen funktioniert der linke Antrieb für die Kette meines kleinen Baggers nicht mehr..

Hydrauliköl, was ich ständig kontrolliere und nachfülle, war leer. Habs aufgefüllt. Er reagiert nicht.

Ganz selten, meist kurz nach dem Start, zuckt die Kette beim Gas geben kurz.

Jemand ne Idee? Wie immer freue ich mich über hilfreiche Tipps.

 

Hallo Alex,

erst mal die eine Seite mit der anderen versuchen zu tauschen, ich meine die Hydr. Schläuche, kann Getriebe, Hydromotor oder Drehdurchführung sein,

seltener Steuerventil, eine der Pumpen kann es auch sein.

Gruß Hydraulix

 

  • Like 1

Share this post


Link to post
Share on other sites
alex78

Hi Hydraulix, danke für die Info. Werde ich versuchen. Hört sich allerdings nach nem aufwendigen Gefummel an 😵 Die Schläuche dafür finde ich bestimmt unter dem Drehkranz!? Grüße

 

Share this post


Link to post
Share on other sites
Hydraulix
vor 14 Stunden, alex78 schrieb:

Hi Hydraulix, danke für die Info. Werde ich versuchen. Hört sich allerdings nach nem aufwendigen Gefummel an 😵 Die Schläuche dafür finde ich bestimmt unter dem Drehkranz!? Grüße

 

Hallo Alex,

man kann auch erst mal Öl , aus dem Planetengetriebe ablassen, und schauen was do so alles rausschwimmt, ist der Schaden da, kannst du dir den Rest

sparen, ist alles in Ordnung, neues Öl rein, wolltest ja eh mal erneuern dass Zeug.

Gruß Hydraulix

 

Share this post


Link to post
Share on other sites
Lucasj

Hydraulix hat das Prüfverfahren schon sehr gut beschrieben . Jedoch hätte ich da noch eine Frage beim ansteuern . Wird dein Verbrennungsmotor denn von der Drehzahl gedrückt beim ansteuern der Funktion? Oder hast du das Gefühl als ob der Motor die Drehzahl nicht verändert und keine Kraftabgabe erfolgt ? . 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.