NeumannTeigelhof

Hainzl LSE 200

Recommended Posts

NeumannTeigelhof

Hallo, bin auf der Suche nach einem Schaltplan für die Steuerungselektronik eines Hainzl LSE 200 BJ. 1992

Vielen Dank im Voraus

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Monaco85

Hi, wenn die Anfrage noch besteht, melde dich bei mir.

Share this post


Link to post
Share on other sites
Gordi.90

Hi 

Ich habe gestern ein lse 150 gekauft. 

Dieser hat 2 Probleme

1. Nach dem Motorstart dauert es erst eine weile ehe die Hydraulik funktioniert. Woran kann das liegen ? 

 

2.  Sporadisch fürt er bestimmte Funktion sehr langsam aus. Z.b. beim vorfahren dreht die rechte Kette langsamer. Oder der drehen nach links sehr langsam rechts drehen kein Problem. Oder auch die anderen Bewegungsabläufe sind teilweise sehr langsam. Beim nächsten Start geht alles wieder und andere Funktionen werden langsam ausgeführt. 

Wad kann das sein ? 

Wie werden die Potis neu justiert ? 

Grüße Gordian 

Share this post


Link to post
Share on other sites
O&K Spezi
vor 5 Stunden, Gordi.90 schrieb:

Hi 

Ich habe gestern ein lse 150 gekauft. 

Dieser hat 2 Probleme

1. Nach dem Motorstart dauert es erst eine weile ehe die Hydraulik funktioniert. Woran kann das liegen ? 

 

2.  Sporadisch fürt er bestimmte Funktion sehr langsam aus. Z.b. beim vorfahren dreht die rechte Kette langsamer. Oder der drehen nach links sehr langsam rechts drehen kein Problem. Oder auch die anderen Bewegungsabläufe sind teilweise sehr langsam. Beim nächsten Start geht alles wieder und andere Funktionen werden langsam ausgeführt. 

Wad kann das sein ? 

Wie werden die Potis neu justiert ? 

Grüße Gordian 

zu punkt 1, baut die Pumpe sofort Speise/ Steuerdruck auf ? wird der Solldruck (min/max) erreicht ?

Sind die Joy-Ventile zu stramm oder ist geringe Lose vorhanden ? mfg Dt.    fft-hinte@web.de

Share this post


Link to post
Share on other sites
Gordi.90

Die Pumpe baut sofort den speisedruck von 20 bar auf.  Bei Betätigen einer Funktion geht er hoch auf bis 120 -180 bar. 

Gestern wo ich ihn gestartet habe wa es ca 10 Grad und ehe die Hydraulik funktioniert hat dauert es ca 4 min. Heute wahren es 22 Grad da ging sie nach ca 1 min. 

Zufall oder nicht ?! 

Muss die Hydraulik gleich nach Start gehen? Oder Brauch sie eine "Einlauf -/ Aufwärmphase ? 

 

Dumme Frage aber was meinst du mit Joy Ventile? Bin etwas neu auf dem Gebiet was minibagger / Hydraulik an geht 

MfG. Gordian 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.