Atlas Paule

Löffelstiel fährt nicht mehr aus

Recommended Posts

Atlas Paule

Hallo Björn,

Der Zylinder baut nur in eine Richtung richtig Druck auf. In die andere fast gar nicht. 

Ich muss mal schauen. 

Danke erstmals.

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Hydraulix
vor 1 Stunde, Atlas Paule schrieb:

Hallo Björn,

Der Zylinder baut nur in eine Richtung richtig Druck auf. In die andere fast gar nicht. 

Ich muss mal schauen. 

Danke erstmals.

Hallo Atlas,

denke die Kolbendichtung wird defekt sein, kannst du testen, die Seite die Druck aufbaut scheint in Ordnung zu sein, die andere Seite gegen Anschlag und den Schlauch an der gegenüberliegenden Seite lösen, mal kurz ansteuern, kommt viel Öl aus dem Zylinder, ist die Packung defekt, aber vorsichtig arbeiten.

Bei einigen Kolbenabdichtungen hat man zwei Nutringe verwendet, ist ein Nutring defekt, rauscht das Öl vorbei, an der anderen Seite aber baut sich

Druck auf, und man könnte meinen die Kolbenabdichtung ist in Ordnung.

Oje, habe nochmal von Anfang an gelesen,Dichtungen sind ja schon neu, also weitersuchen.

Gruß Hydraulix

 

Edited by Hydraulix
schlecht Informiert

Share this post


Link to post
Share on other sites
RH6Fahrer
vor 5 Stunden, Hydraulix schrieb:

Hallo Atlas,

denke die Kolbendichtung wird defekt sein, kannst du testen, die Seite die Druck aufbaut scheint in Ordnung zu sein, die andere Seite gegen Anschlag und den Schlauch an der gegenüberliegenden Seite lösen, mal kurz ansteuern, kommt viel Öl aus dem Zylinder, ist die Packung defekt, aber vorsichtig arbeiten.

Bei einigen Kolbenabdichtungen hat man zwei Nutringe verwendet, ist ein Nutring defekt, rauscht das Öl vorbei, an der anderen Seite aber baut sich

Druck auf, und man könnte meinen die Kolbenabdichtung ist in Ordnung.

Oje, habe nochmal von Anfang an gelesen,Dichtungen sind ja schon neu, also weitersuchen.

Gruß Hydraulix

 

Du könntest aber Recht haben, wenn eine falsch eingebaut wurde oder beim montieren kaputt gegangen ist.

Share this post


Link to post
Share on other sites
Björn81

Hallo.

Ist das Problem mittlerweile gelöst worden?

Share this post


Link to post
Share on other sites
Atlas Paule

Hallo, 

Ja der Bagger funktioniert wieder.

Nachdem ich fast alle steuerschieber,federn , usw. überprüft habe, war es letztendlich ein kleiner Stein im letzten steuerblock vor dem Zylinder. Wie der da reingekommen ist? Keine Ahnung. Der blockierte ein Ventil im Steuerblock. Hat lange gedauert bis ich drauf gekommen bin. 

Vielen Dank nochmal für eure Hilfe. 

 

Beste Grüße 

Paule

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.