Sign in to follow this  
celina

Schaeff SKB 600 Baggerlader , brauche Hilfe

Recommended Posts

celina
On 30.4.2019 at 08:50, Hydraulix schrieb:

Hallo Celina,

Öl für den Fahrantrieb ist ein extra Kreislauf, Hinterachse ist auch extra. und ein anderes Öl.

Gruß Hydraulix

 

 

hallo was würd mir das kosten ca wen ich ihnen die dinger schicke zum anschaun und zu richten herr hydraulix

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Hydraulix
vor 10 Stunden, celina schrieb:

hallo was würd mir das kosten ca wen ich ihnen die dinger schicke zum anschaun und zu richten herr hydraulix

Hallo Celine,

dass kann man vorher nicht sagen, wenn z.B. die Pumpe eine Fahrautomatik hat, dann hast du ein Problem, die gibt es nicht mehr, noch ein Fehler ist,

alles ausbauen und prüfen lassen, kostet nur, und geräts du an ein Schlitzohr, dann wird es richtig teuer, besser ist mal einen Fachmann im eingebauten

Zustand prüfen lassen, der kreist den Fehler ein und du machst nur das nötigste, aber wechsel doch ers einmal Öl und Filter, bei den Filtern Originalteile

verwenden,, den die NoName Dinger taugen oft nichts, deine Diagnose zeigt in diese Richtung,

Gruß Hydraulix

 

Share this post


Link to post
Share on other sites
celina
vor einer Stunde, Hydraulix schrieb:

Hallo Celine,

dass kann man vorher nicht sagen, wenn z.B. die Pumpe eine Fahrautomatik hat, dann hast du ein Problem, die gibt es nicht mehr, noch ein Fehler ist,

alles ausbauen und prüfen lassen, kostet nur, und geräts du an ein Schlitzohr, dann wird es richtig teuer, besser ist mal einen Fachmann im eingebauten

Zustand prüfen lassen, der kreist den Fehler ein und du machst nur das nötigste, aber wechsel doch ers einmal Öl und Filter, bei den Filtern Originalteile

verwenden,, den die NoName Dinger taugen oft nichts, deine Diagnose zeigt in diese Richtung,

Gruß Hydraulix

 

ok danke antrieb ist spv 21  und amv 23   öl ist gewechselt hlp 46  filter noch nichtwerd ich machen dan guken was er macht oder könte es auch an der kupplung liegen

Edited by celina

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.