Roman Prinz

Schaeff skl 501 fährt ruckartig an...

Recommended Posts

Hydraulix

Hallo Roman,

dass Problem ist, wenn die Fahrautomatik defekt ist, die gibt es nicht mehr, da sollte doch ein Inchpedal sein, ist das Gestänge ausgeschlagen ??

Ist die SPV defekt, wird es auch teuer.

Erfahrung habe ich, über 30 Jahre, aber die E.-Teile machen das Problem.

Druck messen mußt du zuerst, zu wenig Steuerdruck= keine Leistung.

Gruß Hydraulix

 

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Roman Prinz

Hallo Hydraulix, die Idee hatte ich auch schon mit dem inchpedal...Das Gestänge is nicht sonderlich ausgeschlagen, dachte das vielleicht das Ventil hängt und der deswegen manchmal nicht anfährt. Aber ich hab des Pedal schon paar mal getreten als er mal wieder nicht wollte aber hat auch nicht funktioniert. Hast du so eine Fahrautomatik schon mal zerlegt? Ich kann so ziemlich alles nachbauen, hab allerdings keine Ahnung wie man des repariert...;-)

Gruß Roman 

Share this post


Link to post
Share on other sites
Hydraulix

Hallo Roman,

wie schon gesagt, Fahrautomatik gibt es nicht mehr, schon bei der Einstellung haben viele Probleme, aber ob es daran liegt, ist noch nicht sicher, Druck

muß zuerst mal geprüft werden.

Gruß Hydraulix

 

Share this post


Link to post
Share on other sites
Midi

Hallo, bin heute das erste Mal auf dieser Seite. Ich habe auch ein Problem mit dem fahren. Mein Zl will nicht mehr richtig fahren. Nach dem ölwechsel bei Vollgas hoppelt er ein wenig. Öldruck liegt bei 17 bar. Was hat er?

Share this post


Link to post
Share on other sites
O&K Spezi

hallo roman, das hört sich wie elektrische kontaktschwierigkeiten an. wie fährt dieser lader an bei direktstrom und minus von der battarie auf ein

e-magnet ? vor oder rück. mache bilder d. fahrautomatik, der ventile ect.     ob das eine spv21 ist muss ich schauen, - aber eine sauer habe ich liegen.

auch f.andere eine brünninhaus. das anfahrventil könnte es auch sein, dann aber in beide richtungen. wie geht das mit der PN ?

VG Dt.

On 22.12.2019 at 21:49, Midi schrieb:

Hallo, bin heute das erste Mal auf dieser Seite. Ich habe auch ein Problem mit dem fahren. Mein Zl will nicht mehr richtig fahren. Nach dem ölwechsel bei Vollgas hoppelt er ein wenig. Öldruck liegt bei 17 bar. Was hat er?

dumme frage ; welches oel hast du gewechselt ?  welcher ZL - bitte genauere daten, bj. u. bilder... hoppelt dieser nur beim anfahren ?  wo hast du die

17 bar gemessen ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.