Melde dich an, um diesem Inhalt zu folgen  
ChrisA.

Problem auf leichter Schräglage

Recommended Posts

ChrisA.

Hi zusammen,

habe manchmal auch keinen Druck am Joystick, wenn ich dann etwas Druck mit dem Fahrwerk oder dem anderen Stick gebe passt es wieder. Müsste doch am Vordruck liegen und somit am Speicher?

Habe jetzt aber das nächste Problem, 30min baggern und Motor wird heiß.

Hat einer das mal bei dem Modell gehabt?

ich bin mir jetzt nicht sicher wie ich am die Sache ran gehen soll?

Habe gelesen, kann an der Hydraulik liegen, Ventilen, Einspritzdüsen, Thermostat, Kühler, Wasserpumpe, aber auch Kopfdichtung.

🙈👍

Lüfter dreht trotzdem wird 

das ganze System ist heiß, dann müsste doch die Pumpe gehen?

thermostat ja auch? Könnte ich ggf testen.

ventlie könnte ich einstellen, die Frage ist wo fange ich an, oder zerlege ich sofort alles auf die Kopfdichtung?

Gruß 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

FrettchenGT3

Hallo Chris, 

 

was für ein Motor ist denn verbaut? 

Baujahr, Betriebsstunden......??? 

 

Ventile einstellen kann nie schaden, das sollte man dann mal als erstes machen! 

 

Mit freundlichen Grüßen

 

Freddy 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ChrisA.

Hallo Freddy 

es ist ein Mitsubishi L3e 61kl

mit 3000 Betriebsstunden.

Habe jetzt erstmal ein paar Teile bestellt und sobald diese da sind schau ich weiter und berichte hier.

Gruß

Chris 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Melde dich an, um diesem Inhalt zu folgen  

  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.