Radlader-Fahrer

Liebherr 902 litronic Probleme mit der Bremse

Recommended Posts

Radlader-Fahrer
Hallo bagger freunde ,
Ich bräuchte mal bitte eure Hilfe.
Benutze derzeit einen 902 litronic mobilbagger Baujahr 93.
Folgendes Problem:
Wenn der bagger gestartet ist kann ich damit arbeiten aber nicht fahren.
Sobald man den vor oder Rückwärtsgang einlegt zeigt bzw blinkt in dem Bordcomputer die Handbremse auf.
Auf dem bedienfeld kann ich auf den entsprechenden Knopf drücken aber es passiert nichts.
Hatte das schonmal aber nach mehr fachen neustarten ging es dann wieder.

Kennt jmd das Problem ?
Wie kann ich das beheben ?

MfG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

Sebastian1985

Hallo, 

habe nun das gleiche Problem.

Das Parksymbol blinkt in der Litronic dauerhaft,

hat einer von euch Spezialisten eine Lösung hierzu? 

 

Mit freundlichen Grüßen

Sebastian.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sebastian1985

Auf diese Erkenntnis bin ich nach etlichen stunden suchen auch gekommen! Ein großes PLUS an dem Benutzer 404 der mein / unser problem 14tage später gelesen und darauf reagiert hat, und gleichzeitig ein dickes Minus an das Bauforum 24! Hab im nachhinein bemerkt das sich dieses Forum dazu beweget Bilder von großen Baugeräten hochzuladen um sich daran zu erfreuen. --> Tipp! Schließt euer Forum und macht ne Bildergalerie auf... Kommentare diesbezüglich erfährt man auf Facebook; Instagram; etc doch eher.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sirsimon

Hallo.

Ich habe das gleiche Problem bei meinen A900.

Wo finde ich denn den Druckschalter B10 ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren


  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.