Mogwai

Radlader O&K L6, Bj. 75

Recommended Posts

Hydraulix
Hallo mogwai,

auch wenn der Meßstab nicht mehr da ist,dass Ding muß voll sein,auf dem Bild ist das Einspeiseventil zu
erkennen,und das Filtergehäuse.

Gruß Hydraulix

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Mogwai

Servus Hydraulix,

so, ich hab mich mal mit dem Hydrostat befasst. Da ich den Filter leider nicht austauschen konnte, hab ich jetzt erstmal nur massenhaft fehlendes Öl aufgefüllt. Der Hydrostat ist nun voll scheint auch kein Problem zu machen. Nachdem ich die Kiste jetzt wieder zusammengebaut habe, hab ich allerdings festgestellt, dass in der schnelleren Übersetzung nun keinen Meter mehr fahren kann. mad_red.gif In der langsamen Übersetzung fährt der Lader ohne Probleme aber mit Geräuschen, die meiner Meinung nach von dem Getriebe kommen, welches die Kraft von der Welle (vom Hydrostat) auf die Antriebswelle verteilt. Dieses Geräusch war schon seit dem Kauf zu hören. Kann es sein, dass das Getriebe so verschlissen ist und die Mechanik solche Geräusche von sich gibt? Ich kenn einen Pkw mit Getriebeschaden, der sich sehr ähnlich anhört. Die Geräusche, die beim Fahren zu vernehmen sind, stammen aus dem vorderen Bereich, vermutlich aus dem Bereich des Getriebes (2), falls es überhaupt eines ist blink.gif
Ich hoffe, ich habe das Problem verständlich beschreiben können. Zur Verdeutlichung habe ich noch mal ein Bild gemacht und eingefügt und hoffe es ist zu erkennen.

Beschriftung.jpg




Gruß Mogwai

Share this post


Link to post
Share on other sites
Hydraulix
Hallo Mogwai,

alles ist möglich,sicher wird das Getriebe defekt sein.

Gruß Hydraulix

Share this post


Link to post
Share on other sites
Bauprofi
Hi,

Schau auch mal ob Deine Kardangelenke alle fest sind und nirgends Spiel ist. Bei meinem Hanomag Lader war das vor 2 Wochen so. Hat sich auch angehört als wäre das Getriebe Defekt. Letztendlich war es so daß am vorderen Differenzial die Eingangswelle locker war und dadurch "geschlagen" hat. Habs zum Glück noch rechtzeitig bemerkt sonst wär vielleicht noch mehr passiert und ich hätt nur noch Blumen in das Ding planzen können.

Ich hatte den Lader dazu komplett fest aufgebockt, Gang rein, Gas gegeben ,rumgeschalten und einer hat dabei alles durchgeschaut.

Share this post


Link to post
Share on other sites
Mogwai
Hallo,

dann werd ich doch mal nach der Welle schauen.

danke für den Tip


Gruß Mogwai

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.