Sign in to follow this  
Interpares

Takeuchi TB016A Bauhjahr 2005 890Std div. Probleme

Recommended Posts

Interpares
das die buchsen fertig sind is einfach, viel zu hate arbeit für das ding viel einsatz und kein bis kaum fett. das muss sich ja dirngend ändern deswegen fangen wir ja jetz an!!

die sperre raset ned ein weil der sich immernoch dreht sowohl von hand vorne am löffel drücken, als auch wenn ich den per joystick ganzlangsam bewegen komm keine harter punkt und garnix.

was mich an der drezahl stört? es sind 400tpuren weniger erstmal vibirert er stärker als bei vollgas und ausserdehm hat er kaum kraft seine volle leistung zu bringen.

wenn wir l steine setzten packt er die nur bei vollgas deswegen wäre vollgas ziemlich wichtig,


hmm also ist es normal das das fett in den werkzeugkasten fällt, oder ich prüf doch mal genau ob da eine verbindung noch besteht oder obs lose is





power cat wieso sagst du viel spaß beim reinigen??

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Interpares
achso gemssen hab ich die drezahl mit nem infrarot drezahl messer. hinten am motor direkt anner lima scheibe


achso ich denk nicht das es die buchsen sind, kenne mich mittlerweiel dank des forums ja shcon bissel besser in der technik aus, es sind nur die bolzen die sind hin und her gerissen würde ich mal so sagen ;-) Edited by Interpares

Share this post


Link to post
Share on other sites
PowerCAT


power cat wieso sagst du viel spaß beim reinigen??




Na ja finde 5 stösse fett pro nippel sind definitiv zu viel (lieber mehr als zu wenig) wenn du regelmäsig schmierst und nicht erst wenn die bolzen quitschen reichen 2 stösse fett, ansonsten läuft bei warmen temp. das fett über den ausleger..... hmm ja ist nun mal ansichtssache, bei mir wird überschüssiges fett immer entfernt (rein optisch schöner),

Share this post


Link to post
Share on other sites
Interpares
ne also das fett sieht man von aussen ned, das geht von dem nippel in ner leitung in die werkzeugklappe und warschienlich ans ende von dem hydrlauc zylinder der dem arm knickt.
weil der wird ja von aussen nochmal geschmirt direkt am knick gelenk.

also es werden warscheinlich die bolzen sein, die aufnahmen werden noch ok sein desshakb such ich noch ne andere adresse die neuen bolzen zu besorgen.

und mit der motor drezahl hoff ich hier noch auf einen wunder guru der aufsteht und liest und sofort weiß was los ist.

Share this post


Link to post
Share on other sites
Interpares
heute zb. war es kalt draussen minus 5 grad. bagger geht ohne murren und knurren vollgas und voll leistung ales io!

also glühen starten 10min warten gas und ab gehts


was kann das sein??

und mit dem dämlichen drehkranz?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.