Melde dich an, um diesem Inhalt zu folgen  
Birdytec

Probleme mit Fahrantrieb Takeuchi TB15

Recommended Posts

Baumaschinendoktor
Ich würde , falls es die zugangigkeit zulässt die Fahrschläuche gegeneinander tauschen. Bleibt das Problem auf der Seite wo es jetzt ist bist du sicher dass es am Raupenantrieb liegt.
Was ich im Übrigen nach deiner Beschreibung am meisten glaube. Und zwar klingt es nach der Welle zwischen Motor und Getriebe, oder nach einen schaden im Planetengetriebe...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

Birdytec
Besten dank erstmal bis hierhin.
Da hab ich jetzt erst mal was zu schrauben.
Werde mich melden wenn ich mehr weiß.

Gruß, Tom.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Birdytec

Hab den Bagger heute umgesetzt zum schrauben.
Hat dabei nicht blockiert. Dennoch ist die linke Kette schwächer.
Nachdem ich die Kette runtergenommen habe, hab ich den Antrieb drehen lassen und mit dem Schraubenzieher am Ohr die ganze Mimik abgehört. Gleichmäßiges, leises Surren - nicht auffällig.
Hab an der Nabe mal alle Schrauben entfernt, wobei man ansatzweise ins Planetengetriebe luken kann(Bild).

IMG_1788b.jpg


Sieht darin sehr erdig, rostig, trocken aus. Aber wie gesagt, das ganze läuft eigentlich geräuschlos, sauber rund. Folgende Fragen hätte ich nun. Macht es Sinn, sich das Planetengetriebe komplett anzuschauen? Wie komme ich da dran? Die 3 Schrauben vorn und die 2 Schrauben seitlich der Nabe haben bisher noch nichts gebracht.

IMG_1789b.jpg


Sollte ich ansonsten mal Öl oder Fett durch die kleinen Öffnungen einbringen?
Zur Hydraulik: Hier würde ich gerne mal den Öldruck, der an den Motoren ansteht messen und vergleichen.
Warum gehen an den Motor drei Hydraulikschläuche?

IMG_1790b.jpg


Es ist doch im Prinzip sinnig, so wenig Leitungen wie möglich durch die Zentraldurchführung leiten zu müssen. Und technisch reichen doch zwei Leitungen - oder?

Gruß, Tom.





Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wolfman
Hallo,

so wie Ölablassschrauben aussehen, ist das Getriebe hinüber wacko.gif . Normalerweise müsste da ca. 1/4 Liter Öl rauskommen. So wie es hier aussieht wurde seit längerer Zeit der Ölwechsel bei den Fahrantieben vergessen blink.gif

Mach' den Deckel einfach mal auf und sieh' dir das Getriebe an. Er müßte sich mit einer Schraube im mittleren Loch abziehen lassen. bearbeitet von Wolfman

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Birdytec
Mein Problem besteht unter anderem darin, daß ich nicht weiß, wie ich den Deckel ab bekomme.

Gruß, Tom.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Melde dich an, um diesem Inhalt zu folgen  

  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.