Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 36,240

BOMAG BT60 geht aus bei Vollgas ... Hilfe !!!


Recommended Posts

Moin,

ich hab nen neuen gekauft damals weil ich keine Zeit hatte zum saubermachen

so teuer sind die nicht und der Stampfer läuft sofort......

mfg

 

  • Like 1
Link to comment
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Hallo mertl99,

das hatte ich mir auch kurz überlegt und dann doch den Dichtungssatz in den Warenkorb gelegt  😉

Vielleicht bereue ich es .... und die 30 Euro waren für die Tonne

Gruss

Achim

Link to comment
Share on other sites

Hallo zusammen,

Vergaser einmal durchgeblasen und neuen Dichtungssatz verbaut und nun hüpft das Ding wieder !!!!!!!!!!!!!!!!!!!!!!!!!!   🙂

Ich konnte den Stampfer nur kurz testen bis dato .... Der Motor dreht auf ca. 4200 bis 4300 Umdrehungen hoch.

Gefühlt hat der Stampfer wieder volle Leistung ....

Lediglich beim Umlegen des Hebel von Standgas auf Vollgas verschluckt sich der Motor kurz und dann dreht er voll hoch....

Da ich das Gerät bis dato nicht regelmäßig genutzt habe , kann ich nun gar nicht beurteilen ob das Verschlucken vorher auch schon da war.

Evtl. kann mir hierzu noch jemand Feedback geben , ob das normal ist oder doch ein Anzeichen für einen nicht optimal eingestellen / verstopfen Vergaser ?

Ansonsten nochmals vielen dank für eure HIlfe !!!!!!

Gruss

Achim

 

 

 

 

 

 

 

 

  • Thanks 1
Link to comment
Share on other sites

vor 3 Stunden, acii schrieb:

Lediglich beim Umlegen des Hebel von Standgas auf Vollgas verschluckt sich der Motor kurz und dann dreht er voll hoch....

 

Wenn es nicht zu ausgeprägt ist und der Motor mehrmals schluckt bis er auf Drehzahl kommt ist es normal. Wenn man das Gas erstmal kurz anhebt und er dann sauber hochdreht ist das Ok. Das Standgas anheben kann helfen, aber nicht so hoch das die Kupplung dauernd schleift. Standgas erst bei wirklich warmen Motor einstellen. Hol dir die Werte aus dem Netz, schätze das er ca 12-1300 U/min machen darf im Stand.

Link to comment
Share on other sites

Hallo  Rookie 

konnte nun heute endlich mal wieder etwas ausgiebiger Verdichten  🙂

Soweit läuft die Kiste wieder ganz ordentlich ....  1 x ging der Motor sogar aus beim Schnellen umlegen von Standgas auf Vollgas. 

Wenn ich etwas langsamer auf Vollgas umlegen , läuft der Motor aber schön hoch ...

Werde das nun weiterhin beobachten ...  bei nächster Gelegenheit werde ich auch mal bessere Benzinschläuche verbauen.... 

Die jetztigen sind zwar schön transparent ,  aber nicht wirklich hochwertig und vor allem nicht formstabil... 

Gruss

Achim 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...