Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 36,240

BOMAG BT60 geht aus bei Vollgas ... Hilfe !!!


Recommended Posts

Hallo zusammen,

da ich selbst derzeit flach liege mit einem ordentlichen Männerschnupfen , springt mein Vater auf der Baustelle ein.

Leider hat er mir gestern mitgeteilt das der Stampfer zwar normal anspringt,  im Standgas angeblich auch normal läuft und nicht aus geht.

Sobald der Stampfer aufgedreht wird , geht der Stampfer dann mehr oder weniger direkt aus.  stampft 3-4 mal dann aus

Da ich flach liege, konnte ich noch keine Erstdiagnose machen.... bzgl. Ölstand etc...

Evtl. könnt ihr mir trotzdem schon erste Tipps via Ferndiagnose geben ?

Vielen Dank

Achim

 

 

 

 

Link to comment
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Das der Ölstand und der Tank korrekt und sauber sein muss ist ja klar.

Schau mal nach den Benzinleitungen, die müssen dicht sein. Das ist auch ein kleiner Leitungsfilter, mach den mal neu, egal wie der aussieht. Brauchst kein Originalteil, etwas aus dem Zubehör kostet 2-3 Euro.

Wenn das nicht hilft, mach ne neue Kerze rein, schadet nie. Dann kannst du mal den Vergaser säubern und durchblasen. Ich weiß jetzt nicht ob der kleine GX-100/120 einen Ölmangelsensor hat. Hatte jetzt schon einige Fälle da war der einfach defekt und löste einfach aus. Einfach ausstecken, brauchst du nicht nur den Ölstand im Auge behalten. Ansonsten mach einfach einen neuen Vergaser drauf und gut, ist manchmal einfach so. 

Versuche auch mal mit offenem Tankdeckel, kann sein das die Tankbelüftung zu ist.

 

Berichte damit andere auch Hilfe finden !

Link to comment
Share on other sites

vor einer Stunde, Rookie schrieb:

Ich weiß jetzt nicht ob der kleine GX-100/120 einen Ölmangelsensor hat

Sollte der eigentlich haben. Hatten unsere Bomag Stampfer schon 2008.
Wobei der eigentlich gar nicht anspringt wenn der Ölmangelsensor auslöst.

Vielleicht sollte uns der TE erstmal erzählen, was fürn BT60 er hat. Nicht, dass er son altes Zweitaktmoped hat und wir zerbrechen uns den Kopf über Honda-Probleme...

Edited by meisterLars
Link to comment
Share on other sites

Ja soll mal Input liefern, die hatten ja auch den 2-Takt Robin.

Allerdings springen die Honda mit defektem Sensor an und gehen dann einfach aus im Betrieb.

Link to comment
Share on other sites

Wir hatten 1992 mal einen mit dem Sachs Motor. Das war ne Katastrophe 🙈 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...