Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 33,422

Bobcat 743 Hydraulik/Fahrproblem


Rieffix
 Share

Recommended Posts

Hallo,

Ich habe seid einiger Zeit ein Bobcat 743 und leider ein Problem mit dem Fahrantrieb bei dem ich nicht weiter komme.

 

Zur Geschichte bei dem bobcat waren 4 Hydraulikschläuche am am schwitzen und brauchte neue Reifen. Gesagt getan. Bobcat auf Hölzer gestellt, Schläuche getauscht, Reifen gewechselt, Hydraulikfilter und Öl gewechselt. 

 

Danach wollte ich das bobcat aus der Halle fahren wo ich es ja auch hereingefahren habe und musste feststellen das der rechte Fahrantrieb nicht mehr richtig funktioniert. Alle offensichtlichen Sachen nachgeguckt nichts blockiert oder verklemmt. Habe dann den Motor ausgebaut und zum testen weggebracht. Wurde geprüft und neu abgedichtet sollte alles gut sein. Leider funktioniert der rechte Fahrantrieb danach immer nicht. Habe dann den linken auf die rechte Seite gebaut und den rechten nach links. Der Fehler ist auf der rechten Seite geblieben also Fahrantrieb in Ordnung. 

 

Jetzt weiß ich nicht mehr weiter. Die Pumpe sollte ja beide Seiten Speisen und nicht einzeln? Vorsteuerung gibt es bei dem Modell noch nicht. Vielleicht hat noch jemand eine Idee? Würde das bobcat ungerne abgeben gerade wo neue Reifen drauf sind und alles fertig gemacht wurde.

 

Gruß

Alexander

Edited by Rieffix
Link to comment
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...