Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 36,206

Atlas AR 52E/2 Hydraulikdruck messen


AtlasAR

Recommended Posts

Moin,

wir haben einen Atlas AR 52E/2, ich habe an der Pumpe bereits den Arbeitsdruck (230Bar) und den Steuerdruck (25bar) messen können, allerdings konnte ich den Fahrdruck nicht messen, jetzt ist meine Frage, welcher der Prüfanschlüsse an der Hydraulikpumpe ist der Richtige dafür? Anbei ein Bild der Hydraulikpumpe.

 

Besten Dank im Voraus!

IMG_4544.jpg

IMG_4539.jpeg

IMG_4540.jpg

IMG_4543.jpg

Link to comment
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Guten Abend,

es müssten eigentlich Messstellen an den Leitungen zum Fahrmotor sein. Der Fahrdruck vor und rückwärts 420 Bar, bei blockierter Maschine. Gruß

Link to comment
Share on other sites

Hallo, besten Dank für die Antwort. An den beiden Hydraulikschläuchen sind leider keine Prüfanschlüsse. Nur an der Hydraulikpumpe sind fünf Prüfanschlüsse vorhanden, ich dachte, dass einer von den auch zum Prüfen der Hydraulikpumpe ist, kann das sein?

Link to comment
Share on other sites

Moin, ich habe jetzt die richtigen Anschlüsse gefunden und konnte auch ein paar Bilder machen, habe mit Vollgas gegen einen Füllbodenhaufen geschoben, habe die Schaufel etwas angehoben, damit die Vorderachse ordentlich Gewicht hat und die Vorderreifen nicht durchdrehen. Vorwärts habe ich einen Druck von 425bar gemessen, Rückwärts konnte ich nur den Anfahrdruck von ca. 200bar messen, mich interessiert Rückwärts aber auch nicht ganz so. Die Pumpe übertrifft die Herstellerangaben also sogar etwas. Die Pumpe ist soweit also in Ordnung, ich gehe somit davon aus, dass auch der Fahrmotor in Ordnung ist. Der Radlader hat bislang 13.200 Stunden gelaufen, im Straßenbau, aber auch im Asphaltstraßenbau. Ist es wahrscheinlich, dass die Pumpe schon einmal überholt wurde, also wie man auf den Bildern sehen kann, sieht es nicht unbedingt so aus, oder ist es möglich, dass der Radlader bei guter Pflege noch so einen Druck aufweist? Der Motor ein BF4L1011FT wurde bei 9500h gegen einen Deutz Exchange Motor ausgetauscht, trotzdem springt er im Winter sehr schlecht an und beim Starten muss man das Gas durchtreten, damit er anbleibt. Ich denke, dass der Motor schlecht Diesel bekommt, ich kann mir nicht vorstellen, dass es am Filter liegt, der wurde bei 12.900 Stunden erneuert, vielleicht ist es die Zuleitung vom Tank der ja ziemlich weit vom Motor weg ist, hatte so etwas vielleicht schon mal jemand?

LG

21B04AB8-D3A4-46DF-912A-286CC9BAABE1.jpeg

952D6DEF-6E96-4C84-8EB5-545919E59C49.jpeg

Link to comment
Share on other sites

Rückwärts sollte nahezu der gleiche Druck wie Vor sein; sonst ist etwas defekt.

ggf. Kannst Du damit aber leben bis .....

mfg Detlef

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...