Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 33,544

Wackerstampfer BS60-2 geht nach Service nicht mehr


Adri511
 Share

Recommended Posts

Servus,

ich besitze einen Wackerstampfer BS60-2 Baujahr 2015.
Habe den Service durchgeführt. Also Zündkerze, Luftfilter, Kraftstofffilter und das Öl im Stampfsystem gewechselt.

Hat alles geklappt. Dachte ich zumindestens.
Habe dann den Stampfer angemacht. Im Leerlauf ging er wie immer.
Dann auf Vollgas ging er ca.5 Sekunden auch ganz normal und danach stampfte er nicht mehr .
Habe dann nochmals das Öl im Stampfer kontrolliert und hier war ein bisschen zu viel drin. Denke ca. 200 ml.
Habe das Öl abgelassen und richtig gestellt. Aber trotzdem keine Verbesserung bekommen

Was mir noch aufgefallen ist, dass ich wenn ich den "Luftreinigungskolben" ( so nennt es Wacker) für mich ist es die Luftblase wo man den Sprit entlüftet, nach ca. 2 bis 3 mal drückt, dieser nicht mehr zurückgeht sondern eingezogen bleibt.
Da die Frage bestimmt kommt, ob der Kraftstoffilter richtig eingebaut ist, jaa das ist er. Hab 2x extra geschaut und Flussrichtung beachtet. Also der Passt.

Ich tippe hier, dass irgendwas mit der Spritzufuhr nicht passt. 
Ich werde mal am Montag einen neuen Schlauch ohne Filter einbauen, nicht das wirklich irgendwas da defekt ist oder .

ich wäre um jede Hilfe dankbar. 
Ich bin da grad ein bisschen Verzweifelt.

Link to comment
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Hallo 

mach mal den Schlauch am Sprithahn ab und schau mal ob der Sprit richtig rausläuft, wenn ja , check den Schlauch , original hat er eine doppelte Wandung , ist also ein Schlauch im Schlauch , der geht schon mal gerne zu , 

liebe Grüße

Link to comment
Share on other sites

Also der Wackerstampfer läuft wieder.
Wie Hermann gesagt hatte, hat sich die Beschichtung im Schlauch gelöst und so kam kein Sprit zum Vergaser.
Hab jetzt 2 neue Schläuche eingebaut und jetzt läuft er wieder super.

  • Like 2
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...