Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 34,725

Wacker DPU - Läuft nicht mehr rückwärts


 Share

Recommended Posts

Hallo Zusammen,

ich habe eine Wacker 2550 DPU Rüttelpatte, welche seit kurzem nur noch vorwärts läuft auch wenn der Hebel nach hinten umgelegt ist.

Woran kann das liegen bzw. wie kriege ich das Problem gelöst?

Zu wenig Öl? Luft im System?

 

Link to comment
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

...mal den Ölstand in der Deichsel prüfen. Auf diesem Bild hier (klick) sieht man die rot angepinselte Schraube an der Deichsel zwischen den beiden schwarzen "Hörnern".

Is da zu wenig Öl drin -muß richtig voll sein- läuft die Platte nur noch in eine Richtung... wobei ich dir aber jetzt nicht sagen kann, ob vorwärts oder rückwärts.

Aber das war eigentlich immer der Fehler, wenn eine Baustelle ne Rüttelplatte mit dieser Fehlerbeschreibung zu uns ins Lager / Werkstatt rein geschickt hat.

Edited by Aka
Link to comment
Share on other sites

  • 2 years later...

Hallo ich habe eine Wacker 3050

habe das gleiche Problem öl der Hydraulik ist voll ( war leider ziemlich leer)

habe inzwischen ca1 Stunde den Motor Laufen lassen (zum Entlüften) der Richtungshebel geht recht leicht (leichter wie vorher) vor und zurück.

kann sich ein Ventil verklemmt haben ?

 

Gruß  Söhnke

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...