DirkAn1

Bobcat 843, kein Antrieb auf einer Seite

Recommended Posts

DirkAn1

Hallo zusammen,

ich habe mir vor 3 Wochen einen Bobcat 843 gekauft, und nix wie Ärger mit der Maschine....

Zuerst war ein Lift-Zylinder undicht. Da die Verschraubung des Zylinders defekt war, musste das Gewinde repariert werden. Der Spaß hat knappe 900.- euro gekostet.

Als er repariert war, hat nach 30min die Geschwindigkeit des Hebe und Kippzylinders deutlich nachgelassen, bis sich dann gar nichts mehr bewegt hat. Der Mechaniker von Bobcat meinte, dass die Hydraulikpumpe defekt wäre. Diese habe ich heute selbst getauscht. Jetzt hebt und senkt sich die Schaufel und der Arm wieder, aber auf der rechten Seite funktioniert der Antrieb nicht. Hatte vorher schon das Gefühl, dass rechts nicht so viel kommt wie links, besonders wenn er kalt ist. Jetzt steht das Teil direkt vor der Haustür und ich bekomme ihn nicht mehr dort weg, weil nur noch die linke Seite des Antriebes funktioniert.

Beim Wechsel der Hydraulikpumpe ist ca. 1L Öl weg gelaufen, aber der Hydrauliköl-Tank ist über der Markierung voll.

Hat jemand eine Idee, warum gerade nach dem Wechsel der Hydraulikpumpe der Antrieb nicht mehr funktioniert?

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

O&K Spezi

Die Oelmotore rechts und links haben eine Leckoelleitung. Wieviel ist es links bzw rechts p. Minute wenn je ein Schlauch 

in einen Eimer gehalten wird ? VG FFT Dt.

Share this post


Link to post
Share on other sites
O&K Spezi

PS. Vorhandene Leckoelschläuche verbinden, ggf blindsetzen, anderen längeren Schlauch nehmen u. von den Oelmotoren

auslitern. VG FFT Dt

 

Share this post


Link to post
Share on other sites
DirkAn1

An den Motoren sind je 3 Schläuche, 2 dicke und ein dünnerer. Die beiden dicken sind für den Antrieb. Wenn ich dich richtig verstehe, soll ich den dünnen Schlauch am Motor abschrauben und in einen Eimer hängen. Dann den Motor starten und 1 min. laufen lassen?

Muss ich dabei auch den Steuerhebel betätigen? Dann müsste ich den Lader hochbocken, damit er nicht weg fährt.....

 

Danke

Share this post


Link to post
Share on other sites
O&K Spezi

Falsch ! --- lese mal meine info genau.  dünne Schläuche abschrauben und beide miteinander verbinden.  ggf geht auch blindsetzen mit Verschraubungen!!!           bin mir nicht sicher. Schlauch zukaufen ist besser. Diese sind mit dem Tank  Rücklauf verbunden. So wie Du schreibst läuft der Tank leer.

Am Einschrauber vom  Oelmotor muss ein längerer Schlauch montiert werden und in eienen Eimer halten. auch 15 Sekunden reichen meist; dann Liter X 4

ergibt eine Minute. Aufbocken ist sicherer. Den Steuerhebel langsam ansteuern R+L gleichen Weg, gleiche geringe Drehzahl.

ist ein gravierender Unterschied R+L ?  - Kennst du dich nicht richtig aus, lasse das besser vom Monteur Prüfen.

Ist ein Motor defekt kommt meistens bald der nächste u. dann die Pumpe. Dann Filter + Oelwechsel, Tank von möglichen Spänen reinigen.

ist das der Fall- teure Suppe. Kaufe ggf solche FZG auf.

Interssant ist der Hersteller Typ u. Nr. v. Oelmotor u Pumpe. Muss prüfen ob ich ggf Teile bekomme u. rep kann. (Bilder!!!)  VG DT

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.