rohling

Kramer 312 SL fährt nicht mehr

Recommended Posts

rohling

Dein letztes Bild ist so wie bei mir, aber das vorletzte Bild von dir passt nicht dazu, wenn ich das richtig sehe

Die Nummern 23 und 26 habe ich heute erneuert, trotzdem ist auf beiden Leitungen Vor und Zurück Druck, was nicht sein darf

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

lilienwolf

Dann bin ich jetzt draussen....🤔

Share this post


Link to post
Share on other sites
rohling

Hattest du denn bei deinen Lader auch das Problem mit dem Fahrantrieb, wenn das ÖL warm wurde

Share this post


Link to post
Share on other sites
rohling

So, ich denke das Problem Morgen gefunden zu haben, ich werde aber hier nichts mehr weiter posten,

denn 4529 Aufrufe, und nur 3 Mann haben was geschrieben.

Ich danke den Usern flocke78, M.Berni, und ganz besonders lilienwolf für Eure Hilfe.

Gruß Peter

Share this post


Link to post
Share on other sites
Rookie
On 14.11.2019 at 19:57, rohling schrieb:

So, ich denke das Problem Morgen gefunden zu haben, ich werde aber hier nichts mehr weiter posten,

denn 4529 Aufrufe, und nur 3 Mann haben was geschrieben.

Kann ich nicht nachvollziehen, ich habe auch fleissig mitgelesen weil es mich interessiert hat.

Seltsame Einstellung von einem Forum.

Trotzdem viel Erfolg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.