Justin.bachert

Terex TL100 geht im standgas aus

Recommended Posts

salva1986

Bei dem Gerät ist es so das er im Standgas beim schnellwechsler schließen aus geht. Hab mich auch schon des öfteren aufgeregt.


Gesendet von iPhone mit Tapatalk

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Okuvator

Das haben wir auch beim TL100. Es wurde das Standgas leicht erhöht, was die Hydrauliksache beseitigte. Jedoch fuhr der Lader dann gleich los und die Bremse war dann ziemlich schnell runter, weil man sie ständig benutzen musste. Also wieder zurückgedreht und mit dem Gaspedal dafür gesorgt, dass er nicht ausgeht. 

  • Like 1

Share this post


Link to post
Share on other sites
Justin.bachert
On 12.6.2019 at 10:20, Okuvator schrieb:

Das haben wir auch beim TL100. Es wurde das Standgas leicht erhöht, was die Hydrauliksache beseitigte. Jedoch fuhr der Lader dann gleich los und die Bremse war dann ziemlich schnell runter, weil man sie ständig benutzen musste. Also wieder zurückgedreht und mit dem Gaspedal dafür gesorgt, dass er nicht ausgeht. 

Alles klar, danke für die Antwort. Habe mich auch gewundert und wir hatten mal einen neuen SCHAEFF TL100 und der hat das im Standgas geschafft 🤔 naja, wenn das bei dem normal ist ist ja alles bestens 😊.

Danke 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.