Recommended Posts

Hausbau-Ost

Vielleicht kann mit jemand hier helfen.

Seit kurzem in meinem Besitz befindlicher Kramer 416 hat keine Kraft beim Anfahren. Im warmen Zustand scheint es Schlimmer zu sein. 

Was sind die mögliche Ursachen? Druckanzeige zeigt über 25 Bar, Getriebeöl habe ich 3 l nachgefüllt. Müssen Leitungen entlüftet werden? 

Welche Komponenten sollte man als erste überprüfen? 

 

Ich bin ein Leihe in dem Gebiet, jedoch mit Erfahrung beim PKW-Reparaturen. 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

Hydraulix

Hallo Laie,

PKW schrauben ist das eine, aber an einer Baumaschine schrauben ganz etwas anderes, dass einzige was erstmal passt, ist das Werkzeug.

Versuche doch einmal herauszufinden welche Hydroeinheit verbaut ist, oder eine ander Art, vielleicht kann man helfen,oder ein Kramer Spezi

meldet sich.

Gruß Hydraulix

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
weissnich

was heisst denn "hat keine kraft"? ich frag das weil ich hatte das bei meinem atlas den ich letztes jahr gekauft habe auch erst als eindruck.. ein geübter lader fahrer hat sich dann mal netterweise draufgesetzt und mir erklärt das ers für normal hält.. kann also auch rein subjektives empfinden sein..

 

am besten mal jemanden suchen der nen ähnliches gerät hat - da gibt es ja einige von..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hausbau-Ost
On 14.3.2019 at 09:26, weissnich schrieb:

was heisst denn "hat keine kraft"? ich frag das weil ich hatte das bei meinem atlas den ich letztes jahr gekauft habe auch erst als eindruck.. ein geübter lader fahrer hat sich dann mal netterweise draufgesetzt und mir erklärt das ers für normal hält.. kann also auch rein subjektives empfinden sein..

 

am besten mal jemanden suchen der nen ähnliches gerät hat - da gibt es ja einige von..

kommt zum Teil gar nicht von der Stelle. Also kommt nicht vom Fleck. dann mal laaangsam vorwärts. Mit Anlauf Fährt es dann wieder. 

Gefüllt liefert der Wandler nicht genügend Übertragung. 

Lenkung und Hydraulik läuft meines Erachtens normal. 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hydraulix
vor 9 Minuten, Hausbau-Ost schrieb:

kommt zum Teil gar nicht von der Stelle. Also kommt nicht vom Fleck. dann mal laaangsam vorwärts. Mit Anlauf Fährt es dann wieder. 

Gefüllt liefert der Wandler nicht genügend Übertragung. 

Lenkung und Hydraulik läuft meines Erachtens normal. 

Gruß

Hallo Ost,

Lenkung und Arbeitshydraulik haben mit der Fahrhydraulik nur eines gemeinsam, den Verbrennungsmotor, ansonsten, ist das getrennt, also lenken geht

heben geht, da ist soweit alles in Ordnung, Fahrantrieb ist ein separater Kreis.

Gruß hydraulix

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren


  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.