sander1337

Fahrantrieb beim drehen ohne Leistung

Recommended Posts

sander1337

Hi,

ich habe folgendes Problem. Ich habe mir einen gebrauchten Yanmar B37 V gekauft. Das Bagger ist von seiner Funktion top für mich ich habe allerdings festgestellt, wenn ich mich auf der Stelle drehen möchte ( Mutterboden ) funktioniert das nicht. Vor bzw. rückwärts fahren ist überhaupt kein Problem. nur das bewegen einer einzelnen Kette funktioniert schlecht. Lenken beim geradeaus fahren geht nur mit sehr viel Gefühl und in einem Riesen Wendekreis. Was kann ich tun bzw. was könnte das Problem sein? Bagger ist Bj 1999 und hat 6000h.

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Okuvator

Mal prüfen, ob nicht der Schnellgang aktiv ist. 

  • Like 1

Share this post


Link to post
Share on other sites
sander1337

Schnellgang war drin... Amateur fehler :D

Danke !

  • Like 2
  • Haha 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.