Hoffimarc

Takeuchi TB016 fährt nur geradeaus

Recommended Posts

Hoffimarc

Hallo zusammen.

Ich habe mir gestern einen gebrauchten Takeuchi TB016 gekauft.

Beim Verkäufer auf dem Hof (Kiesplatz) funktionierte der Fahrantrieb soweit.

Daheim vom Hänger abgeladen auf der Teerstrasse, konnte ich bei uns fast nicht in den Hof rein. Der Bagger fährt nur geradeaus. (in beide Richtungen)

Kurven fahren ist fast unmöglich. Wenn ich nur einen Steuerhebel betätige, dreht sich keine Kette. Wenn ich die beiden Steuerhebel gegenläufig betätige, dreht sich keine Kette. Wenn ich beide in eine Richtung betätige, und dann bei einer den Druck auf 1/2 reduziere, schwenkt er ganz kurz minimal in die Richtung der weniger drehenden Kette, und bleibt dann stehen. Nur wenn ich beiden Fahrhebel gleichermaßen betätige (geht auch mit weniger Druck) kann der Bagger fahren.

Das Ganze wie gesagt nur auf der Teerstrasse sowie auf Verbundpflaster.

In der Wiese funktioniert es wie es soll, dass er Kurven fährt oder auf der Stelle dreht.

Woran kann das liegen?

Herzlichen Dank und einen schönen Sonntag,

Marcus

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

salva1986

Schau mal Spaßhalber ob dein schnellgang drin ist


Gesendet von iPhone mit Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Hoffimarc

Servus.

daran lags leider nicht. Schnellgang war nicht drin.

Hab heut nochmal ausführlich getestet. Nachdem der Bagger einige Zeit gearbeitet hat, also das Öl schön warm war. hat er sich auf der Teerstrasse einigermaßen gegenläufig gedreht.

Wobei die Ketten noch matschig von der Wiese waren, und die Strasse nass vom Schmelzwasser.

Aber es muss ja auch mit kalten Öl funktionieren, oder? Kann ja nicht 30 min Baggergymnastik machen, bevor ich das Ding vom Hänger abladen kann?

Woran kann das denn liegen? Dem Vernehmen nach hat das Überdruckventil angesprochen.

Die Pumpe scheint auch noch einigermaßen zu gehen. Hab heut mal testweise nen Winterreifen/Felge vom Unimog (Gewicht 140kg) gehoben. Am ganz ausgestreckten Ausleger gings zwar nicht gut hoch, aber den Löffelstiel konnte ich probemlos mit dem Gewicht anheben...

viele Grüße

Marcus

Share this post


Link to post
Share on other sites
Hydraulix

Hallo Marcus,

da mußt du einfach mal mit einem Manometer ran, und die Drücke prüfen, mit schätzen und raten kommt man da nicht weit,

Gruß Hydraulix

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.