Recommended Posts

SchinkenX

Hallo,

Ich habe mir einen Vibromax AT60 besorgt.

Den Hatz-Motor habe ich zum laufen gebracht.

Nun bringt er keine Leistung. Ich habe mal die Platte vom Erreger aufgeschraubt und vorher das Öl abgelassen.

Das riecht nach Getriebeöl und da war bestimmt locker 4 - 5 L drin.

Ist das nicht zu viel (und das falsche Öl)

Hat jemand von dem Teil eine Anleitung oder Ähnliches mit Füllmengen und Ölsorte?

 

Vielen Dank im Vorraus.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

Hermann Steil

Hallo

Getriebeöl ist schon ok , für die Füllmenge hat man meist eine Niveauschraube

Gruß

Hermann

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SchinkenX

Hallo,

Ich habe das teil jetzt mal ganz kurz ohne öl probiert...

Da kommt das teil gleich auf Touren und Funtioniert. (Aber dass kann ja niocht sein.)

Da ist unten eine Ablassschraube mit inbus und ganz oben eine 19er 6kant...

Soll das wirklich voll bis zur oberen Schraube?

Dann ist ja die ganze Unwucht und alles komplett geflutet.

 

Was für Öl sollte ich da am besten verwenden?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SchrauberMichel

Hallo,
in den Erreger kommt ein Umlauf- und Getriebeöl (so die offizielle Bezeichnung) der Klasse CLP150.
Bei regelmäßigem Ölwechsel tut es auch ein Motoröl 15W40 oder ähnliches. Wir hatten nie Probleme mit Motoröl im Erreger bei den alten Schätzchen.

Sei Dir aber bewusst, für die Dinger, AT40 AT60, wirst Du nurnoch auf dem Gebrauchtmarkt Ersatzteile finden...

Gesendet von meinem SM-G935F mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
SchrauberMichel
Hallo,
in den Erreger kommt ein Umlauf- und Getriebeöl (so die offizielle Bezeichnung) der Klasse CLP150.
Bei regelmäßigem Ölwechsel tut es auch ein Motoröl 15W40 oder ähnliches. Wir hatten nie Probleme mit Motoröl im Erreger bei den alten Schätzchen.

Sei Dir aber bewusst, für die Dinger, AT40 AT60, wirst Du nurnoch auf dem Gebrauchtmarkt Ersatzteile finden...

Gesendet von meinem SM-G935F mit Tapatalk


Ach ja, das wichtigste hab ich vergessen. Füllmenge sind 1,5L

Gesendet von meinem SM-G935F mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren


  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.