Nachreiner

Atlas ar 65E geht aus

Recommended Posts

Nachreiner

Danke für die Antworten. 

Haben jetzt einen neuen Anlaßer eingebaut. Springt jetzt besser an. Jedoch ohne die überbrückung geht nicht. Sind jetzt auf der Suche nach einen kabelbruch oder das ein Rele an Schaden hat.. nur die Suche ist groß.  Hab zumindest jetzt einen Verteilungsplan bekommen.. Bilder sind zu groß zum hoch laden. Die überbrückung hinten von da Batterie zum magnetschalter mit Dauerstrom ist halt keine Lösung. 

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

weissnich

also wenn du von batterie plus auf den magnetschalter klemmst geht es? dann ist es doch einfach das hauptkabel.. oder versteh ich dich falsch?

Edited by weissnich

Share this post


Link to post
Share on other sites
salva1986

Wenn das Problem noch besteht dann bitte dein Problem nochmal genau beschreiben.

Der eine Fehler hat nichts mit dem anderen zu tun.

1.) Wenn dein lader anspringt und du Gas gibst und er dabei aus geht-> liegt das Problem höchst wahrscheinlich in der Dieselanlage, da gehören nicht nur Filter sondern evtl. verstopfe Leitungen dazu.

2.)Wenn dein lader nur mit überbrücken von (Kl.30) Batterie auf (Kl.50) Anlasser läuft-> liegt dein Problem in der Elektrik. Dazu brauchst du Erfahrung in der Elektrik, es könnte deine Startwiederholsperre sein.

Jetzt bist du dran, uns mit Infos wie Bilder und Videos... zu versorgen dann können wir vernünftig weiter helfen.

3.) Wenn dein lader schon läuft dann schreib auch rein was es war.

DANKE


Gesendet von iPhone mit Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
atlas-spezi

moin,

normalerweise müsste der lader dir oben im display einen fehlercode anzeigen.....den könnte man dann schlüsseln, es hört sich ganz nach dem klassischen canbus fehler (14201) an, haben wir in der werkstatt öfters bei  den ladern dieser baureihe....da gibts dann ein paar neuralgische punkte an denen die leitungen gern kaputt gehen.....aber in den meisten fällen tauschen wir den gesamten hinteren kabelbaum........ist einfacher als wochenlang zu suchen ! habt ihr schonmla die lichtmaschine durchgemessen ???

wenn du nicht weiterkommst kannst du dich gerne melden ! wir haben eigentlich alles am lager für diesen ladertyp !

mfg

atlas-spezi

www.thielbaumaschinen.de

  • Like 1

Share this post


Link to post
Share on other sites
atlas-spezi

...achso wenn dein lader BJ 1997 ist, kann es kein AR65e sein.....der kam erst später mit dem e hinten dran !

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.