Recommended Posts

EX35

""Na komm, jetzt übertreib mal nicht. Mit der 11ccm Pumpe im Heck geht voll die Post ab, dat kannste glövn""

Ja sach ich doch ,da bekommt selbst der Beste einen Drehwurm von den schnellen Bewegungen :wacko:

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

FrettchenGT3

9085D48F-4277-4C1A-BCB3-51846B5CC2A4.jpeg

A1D41BCA-2FAC-4919-B898-0022D292C21F.jpeg

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sir Quickly

Das wäre mit der Endnummer 001 003 schon mal die aktuelle Version, auch passend für den 1,2er Turbo und den 1,4er Saugmotor.

Ich würde Dir aber empfehlen, den Kraftstoff Vor- und Rücklauf sauber zu verschließen. Die Pumpe- Düse Einheit zieht (auch in der Verpackung) binnen weniger Wochen über die Umgebungsluft Feuchtigkeit und Staubpartikel. Dies verursacht längerfristig Korrosion, Blockaden und folglich ein schlechtes Spritzbild.

Wie lange hast die denn schon liegen?

Überleg Dir evtl. noch, was Du für die drei Einheiten haben willst (kannst mir auch ne Nachricht schreiben)

bearbeitet von Sir Quickly

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
FrettchenGT3

Keine Angst die sind gut eingepackt auch in Ölpapier in einer Kunststofftüte und noch in dem Pappkarton, genau so wie die bei Bosch gelagert werden, sind auch im Wohnzimmer wo immer 20-25 Grad sind, ich kann die auch abdrücken, 2 Jahre habe ich die glaube ich schon da liegen. 

 

Mit freundlichen Grüßen 

 

Freddy

bearbeitet von FrettchenGT3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sir Quickly

Heute kam der Druckspeicher an. Ich hab ihn natürlich aus Neugierde gleich montiert.

Scheinbar war dies der Übeltäter. Die Hydaulik reagiert im Gegensatz zu vorher jetzt wesentlich feinfühliger. Auch die Notabsenkung mit Abgestelltem Motor funktioniert jetzt.

Aber: bevor ich mit dem rechten Joystik den Ausleger heben/senken und den Löffel öffnen/schließen kann, mus ich zuerst mit dem linken Joystick irgendeine Funktion kurz ausführen. Erst dann baut sich scheinbar der Vorsteuerdruck auf. Danach reagieren auch die restlichen Funktionen vom rechten Joystick.

Ist das normal?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren


  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.