Sign in to follow this  
bagger111

Komatsu PW98 -Probleme mit Pumpe

Recommended Posts

bagger111
Hallo Leute!
Wir haben im letzten Jahr einen gebrauchten Komatsu PW98 MR 6 mit ca. 1.500 Betriebsstunden erstanden. smile.gif

Bei der Probe lief alles gut und die Durchsicht einer Vertragswerkstatt ergab auch keine Mängel.

Beim Einsatz auf der Baustelle ist das Gerät jedoch sehr langsam, sowohl beim Baggern als auch beim Fahren. Zudem gibt es Hinweise auf eine Undichtigkeit.

Die WErkstatt sagte, das Magnetventil habe geklemmt, wodurch das GErät nicht die volle LEistung bringen konnte. Das sei nun repariert und das Gerät voll einsatzfähig. klatsch.gif

WEiterhin sei Hydrauliköl in der Kuppel zwischen MOtor und Pumpe. Dies lasse auf eine Undichtigkeit der Pumpe schließen. Sie hätten jetzt das Öl abgelassen und man solle mal abwarten, ob er immer noch saut. - aber das Gerät ist ja noch wenig gebraucht, da kann ja noch nicht die Pumpe kaputt sein. D.h. des wäre ein Garantiefall! - Dazu bräuchte ich alle Infos die ich bekommen kann! -

Also Leute:
Wer von Euch hat ähnliche ERfahrung mit einem Komatsu - vielleicht auch mit einem anderen Modell oder dem Vorgängermodell gemacht? - Kommt sowas bei Komatsu öfter vor?

Lasst doch mal was von euch hören! -






Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

CAT-WHEX
Hallo,
wie kommst du darauf, daß es sich um einen Garantiefall handelt?
Die Betriebsstunden sagen nichts über das Baujahr aus.
In der Regel hat man eine Standardgarantie für 12 Monate ab Auslieferdatum.
Alles andere ist eine Kulanzsache, die mit dem Verkäufer bzw. dem Unternehmen zu klären wo die Maschine gekauft wurde. Evtl. wurde ja eine Gebrauchtmachinen Garantie abgeschlossen.
Müsste aber auch alles im Kaufvertrag stehen.

Share this post


Link to post
Share on other sites
bagger111
Hallo!
Danke für deine Anregungen. - Sicherlich ist das rein rechtlich so, wie du sagst. - Nichts desto TRotz haftet der Hersteller aber für "verdeckte" Mängel. D.h. wenn es Fabrikationsfehler sind, kommt die Hertellerhaftung zu tragen.

So hatte z.B. VW bei einer Golf-Version ein schlechtes Getriebe eingebaut, dass zur Konfiguration nicht passte. DAdurch ging der 2. und 3. Gang immer schwer und hatte schließlich den Effekt, dass nach einer bestimmten Nutzung (unabhängig vom Alter) die Kupplung und das GEtriebe defekt war und ausgetauscht werden musste. Dies aber lange vor der normalen Abnutzung. D.h. der Verschleiß war viel größer als er von der tatsächlichen Nutzung zu erwarten war. - Für sowas haftet dann der Hersteller - diesen Mangel hatte VW auch längst bemerkt und in der Produktion das "alte" Getriebe durch eine neue Bauart ersetzt, bei der der Mangel nicht auftrat. Für die bereits verkauften Fahrzeuge wurde keine Rückrufaktion gestartet, weil es ja kein Sicherheitsrisiko war, aber auf den internen Mängellisten wurde das schließlich vermerkt, so dass jede WErkstatt entsprechend reagieren kann, wenn die so ein KFZ reinbekommen - nämlich einen Kulanzantrag stellen. wenn des VW Kulanz nennt, ist mir das egal. Fakt ist, dass der Hersteller haftet.

DAher ja auch meine Frage hier im Forum, ob noch mehr Komatsu- bzw. PW98- Nutzer von dem selben Mangel berichten können. Aufgrund der kurzen Nutzungsdauer kann es sich ja nicht um den üblichen Verschleiß handeln. So eine Pumpe hat ja normalerweise eine Lebensdauer von etwa 7.000 - 8.000 Betriebsstunden, wenn ich richtig informiert bin - war jedenfalls bei unseren Baggern so.

Wenn jetzt das gute Ding früher defekt ist, kann es eigentlich nur ein Fabrikationsfehler sein oder irgendwas muss an dem Gerät sonst noch richtig defekt gewesen sein. - In beiden Fällen kommt man der Lösung durch andere Besitzer am schnellsten auf die Spur, denn sowas ist ja nicht alltäglich.

Und wenn jemand anderes einen Komatsu hat und er hat morgen des selbe Problem, ist er sicher auch froh zu wissen, dass es kein Einzelfall ist.

Share this post


Link to post
Share on other sites
CAT-WHEX
hallo,
das ist sicherlich richtig.
Aber das Problem ist das du nicht weißt wer vorher den Bagger betrieben hat.
Wenn Dreck ins System gekommen ist,kannst du schon Probleme mit dem Hydr.system bekommen.
Aber egal....

Zur Undichtigkeit an der Pumpe kann man sicher wenig sagen, evtl. ist auch nur ein Stopfen oder Messnippel lose,dadurch O-Ring defekt und das Öl bläst da raus.
Und wenn du dem Hersteller verdeckte Mängel nachweisen willst, dann wünsche ich dir jetzt schon recht viel Spaß.....

Share this post


Link to post
Share on other sites
bagger111
ja, des is ein Problem ...

Ich will mich ja auch gar nicht streiten und suche nur möglichst viele Infos zu dem Thema -


Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.