Sign in to follow this  
bobby-wutz

Komatsu bekommt keinen Sprit

Recommended Posts

bobby-wutz
Hallo,

vor 10 min registriert und schon das erste Problem...

Das Ganze begann gestern. War mit unserem Komatsu PW75 am arbeiten, als plötzlich das Gas wegging und er anfing zu stottern. Habe dann alle Griffe losgelassen und er lief wieder normal. Sobald ich allerdings anfange weiter zu arbeiten, geht das Gas wieder zurück. Das ging dann soweit, bis er ausging. Sprang dann auch nicht mehr an.

Wir haben mittlerweile die Dieselfilter ausgetauscht, alle Dieselleitungen gereinigt und den Tank komplett geleert. Das in mehreren Etappen. Alles immerwieder zusammen gebaut und entlüftet. Direkt nach diesen Säuberungsaktionen sprang der Bagger sofort wieder an. Lief dann ganz normal. Dann kofferte ich wieder 3-4 Löffel aus, und da fing das Ganze wieder von vorne an.

Er läuft anfangs ganz normal. Dann bemerkte ich heute, dass er sich beim Heben des Armes mit vollem Löffel recht schwer tat. Dann ging wie gesagt das Gas wieder zurück (obwohl Gashebel im übrigen auf Voll stand) und ging dann aus. Ähnlich wie ein Auto abwürgen. Eben so würde er keinen Sprit mehr bekommen...

Jetzt bin ich mal auf Eure Meinungen gespannt... Weil ich bin meinem Latein am Ende...

Gruß, Patrick

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

HellOnWheels
Einspritzpumpe vielleicht langsam kaputt? Wieviel Stunden hat der Bagger? Vielleicht doch auch nur die Vorförderpumpe kaputt? Hat der Bagger noch so ein kleines Vorfilterchen mit Schauglas und absperrhahn? Wenn ja das Ding auch mal komplett zerlegen, ich hatte mal Holzkrümel im Absperrschieber die mit Druckluft nicht rauskamen und auch nach 10minuten Arbeiten dann langsam die Dieselzufuhr wieder abschnitten.

Share this post


Link to post
Share on other sites
fatamorgana
Habt Ihr das Problem schon lösen können?
Ich habe bei meinem Macmoter BW 75 (Motor: Perkins 1004.4) das gleiche Problem, allerdings nur wenn der Motor warm ist (Betriebstemperatur 80 °C ).
Ich habe bereits alle Dieselleitungen, Filter und die Vorförderpumpe getauscht.
Wenn der Motoor kalt ist springt er immer sofort an.

Share this post


Link to post
Share on other sites
bobby-wutz

Einspritzpumpe vielleicht langsam kaputt? Wieviel Stunden hat der Bagger? Vielleicht doch auch nur die Vorförderpumpe kaputt? Hat der Bagger noch so ein kleines Vorfilterchen mit Schauglas und absperrhahn? Wenn ja das Ding auch mal komplett zerlegen, ich hatte mal Holzkrümel im Absperrschieber die mit Druckluft nicht rauskamen und auch nach 10minuten Arbeiten dann langsam die Dieselzufuhr wieder abschnitten.



Also das Problem besteht noch immer. Wo Du das grad mit dem Vorfilter ansprichst. Das habe ich ganz vergessen zu erwähnen. Erstmal ja, er hat so einen Vorfilter wie Du ihn beschrieben hast. Und als ich diesen abgenommen habe, schaute ich nicht schlecht. Der war wirklich total zu! Da hing so richtig dick schwarzer Schmatter dran. Ich gehe davon aus, dass dies der Grund war, dass der Motor nicht mehr richtig Sprit bekommen hat und ausging.
Nur haben wir ja mittlerweile alles gereinigt und entlüftet. Ich verstehe halt nicht, warum er immer noch die gleichen Macken macht wacko.gif

Der Bagger ist übrigens BJ 98 und hat jetzt etwas über 2400 Stunden...

Share this post


Link to post
Share on other sites
balu
Hallo, zerlege nochmal die Leitungen und blase mit Pressluft in Richtung Tank.
Dort sitzt auch noch ein Filter im Tank !
Alternativ das Absperrventil am Tank ausbauen und reinigen,
aber Vorsicht : Das kann schwergängig sein !

Gruß
Balu

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.