Ventura84

Komatsu PW 95 Fährt nicht richtig

Recommended Posts

Ventura84
Ich hatte schonml auf das Bremssteuerventil getippt. Bin ansonsten total zufrieden. P.S. Wenn die Pumpe defekt ist hör mal bei Parker nach die haben günstige Ersatzpumpen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

Andreas_PW95
Hallo,

auch wenn das Thema etwas älter ist möchte ich meine Erfahrungen posten um evtuell anderen Usern das suchen zu erleichtern:
wenn das Bremsventil immer mal anzieht (die Intervalle werde mit der Zeit immer kürzer) sollte man die Dichtungen im Bremsventil checken. Ist kein großer Aufwand (ca. 1 bis 2 h):
1.: Bodenplatte unter Führerhaus ausbauen
2.: Bremsventil lokalisieren und den "Kolben" ausbauen. Natürlich eine genügend große Ölwanne unterstelen. Da kommen schon ein paar Liter Öl raus. Darauf sind Dichtringe mit Stützringen (O-Ringe) montiert.
3.: defekte Dichtung austauschen. Bei Komatsu kosten diese Dichtringe (oder war´s nur einer?) ca. 80€. ich habe Universaldichtringe genommen und es funktioniert auch.
4.: Einbau in umgekehrter Reihenfolge.

mfg Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
aceventura84
Vielen dank für die Hilfe!

Hab am Freitag das Ersatzteilbuch bekommen werd die Tage mal dabei sehen.

top.gif

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Liebherr 514

Hallo, ich habe auch diese Problem  nachdem der Motor instand gesetzt wurde und der Bagger ca. 3 Wochen stand.

Das Hydrauliköl war komplett runter und nach der Inbetriebnahme hat er diese Probleme gemacht.

Sobald es Bergauf geht hat er keine kraft mehr.

Wie habt ihr das Problem gelöst?

Viele Grüße aus Haltern am See

Patrick Wessel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren


  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.