Sign in to follow this  
Guest longfront 321

LIEBHERR 27K/ 33K/ 40K/ 48K

Recommended Posts

blackcarghost

Hallo liebe Liebherr Freunde. 

Ich habe mir einen Liebherr 33K gekauft. 

Der Kran funktioniert super. 

Einziges Problem ist das dass Hubwerk seit gestern nicht mehr im dritten Gang nach unten und nach oben fährt. 

Ich dachte mir vielleicht finde ich hier jemanden der sich damit auskennt zumal die Schaltpläne leider nicht mehr lesbar sind. 

Jch würde mich wirklich freuen wenn mkr jemand einen Tip geben könnte. 

Viele Grüße

Sebastian 

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Kran93

Liebherr 27K

DSCN4658.thumb.JPG.f6de463e6d1817f46c3f545025d35243.JPG

DSCN4659.thumb.JPG.e752f95dd4dd19079523c4d4f436d3f3.JPG

Kran93

Share this post


Link to post
Share on other sites
Allgäu - Busfahrer

LIEBHERR 33K

IMG_1138.thumb.JPG.8bac30bbfffcd66f8ad381854bd7c2c5.JPG

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.