Sign in to follow this  
mike1511

Neuson Fahrantrieb Probleme

Recommended Posts

mike1511
Hallo,
habe einen Neuson 1402 RDC BJ. 2000.
Der hat mit dem Fahrantrieb Probleme, 1 Kette hat auf eine Richtung keine Kraft.
Habe als erstes die Schläuche am Fahrmotor vertauscht- ging dann genau andersherum.
Habe dann den Druch am Motor gemessen: 1x 200bar und 100bar.
Dann Druck am Steuergerät: beide Seiten 200bar.

Nun meine Frage, wo bleiben die 100bar auf der einen Seite.
Hat jemand einen Schaltplan?

IM voraus vielen Dank,
Markus

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Sascha18
vielleicht ist ja irgend wo ein Leck oder er zieht vielleicht Luft.
Kann ich aber nicht genau sagen da ich noch Azubi in der Werkstatt bin.

Mfg.

Sascha wink.gif

Share this post


Link to post
Share on other sites
Reachstacker † 2016

Hallo,
habe einen Neuson 1402 RDC BJ. 2000.
Der hat mit dem Fahrantrieb Probleme, 1 Kette hat auf eine Richtung keine Kraft.
Habe als erstes die Schläuche am Fahrmotor vertauscht- ging dann genau andersherum.
Habe dann den Druch am Motor gemessen: 1x 200bar und 100bar.
Dann Druck am Steuergerät: beide Seiten 200bar.

Nun meine Frage, wo bleiben die 100bar auf der einen Seite.
Hat jemand einen Schaltplan?

IM voraus vielen Dank,
Markus



Der Druck am Steuerventil ist der gleiche, wo? Am Ausgang?
Hast Du den Schlauch am Motorende getauscht oder am Ventilende?

Eigentlich sollte da doch Garantie drauf sein wenn es neu ist ??? eusa_think.gif

Gruss, Pete Edited by Reachstacker

Share this post


Link to post
Share on other sites
Baumaschinendoktor
GARANTIE??? bei Baujahr 2000 sprichst du noch von neu?? Also Pete, soviel ich weiß ist bei euch auch nur ein Jahr GW... anderes ist das hier auch nicht..;-)

Also, wenn ich's richtig verstehe hast du die Schläuche an dem Fahrmotor getauscht wo das Problem besteht.
Nach dem tauschen der Schläuche ist der Fehler mitgewandert.. Heißt also er ihat sich auf die andere Fahrtrichtung verlagert. Das sagt mir als erstes das es nicht am Fahrmotor und auch nicht am Bremsventil liegt.
aberwas meinst du mit "am steuerblock auf beiden seiten 200bar" Meinst du mit seiten links und rechts, oder Vor -Rückwärts von einer Seite.
Letztes wäre ein widerspruch..
denn wenn am Motor nur 100 Bar gemessen werden dann kannst du auch am Steuerblock nicht mehr messen.
(du weißt ja , Flüßigkeiten dehnen sich in alle Richtungen gleich aus)

Wenn das alles so wie ich es annehme Richtig verstanden habe kann es nur die Drehdurchführung sein.
Ich bin mir nicht sicher ob im Steuerblock noch ein Nachsaugeventil drin ist.
das kann es dann auch noch sein.
Hattest du denn den Steuerschieber schon mal ausgebaut??
Vielleicht hat ja der auch eine Riefe, dadurch interen Leckage und deshalb den Druckverlust..
Ich schai morgen mal in den Hydraulikplan.

Grüße,
Ronny.

Share this post


Link to post
Share on other sites
Reachstacker † 2016

GARANTIE??? bei Baujahr 2000 sprichst du noch von neu?? Also Pete, soviel ich weiß ist bei euch auch nur ein Jahr GW... anderes ist das hier auch nicht..;-)

Grüße,
Ronny.



Oops! das mit der 2000 ist mir glatt entgangen... Hab "NEU" statt Neuson gelesen blush.gif blush.gif blush.gif Edited by Reachstacker

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.