Sign in to follow this  
paul

Problem mit Cummins 5.9 - kalt & betriebswarm kein Start

Recommended Posts

paul
hallo...

geht um einen cummins 5.9 mit elektronisch geregelter bosch einspritzpumpe...

also.. folgendes problem...

kalt wie betriebswarm startet sie nicht.. beim starten kommt weisses abgas ...

mit hilfe von startpilot springt sie nach ca. 10 sec an.. und lauft normal...

alle filter, einspritzduesen und foerderpumpe sind neu...

kraftstoffdruck auch ok.. ueber 0,5bar.. luft ist auch keine im system...

fehler hab ich auch schon ausgelesen.. nix.. keine fehler gespeichert..


Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Bully
Würde mal sagen das zuviel Krafstoff eigespritz wird oder der einspritzpunkt nicht 100 % hinhaut
nach was riechen die Abgase ?

Nach Kraftstoff ?



Gruß Bully

Share this post


Link to post
Share on other sites
Mine.ink
Hallo erst mal

Das hört sich nach Einspritzpumpe an.
Ich würde die Pumpe ausbauen und beim Bochdienst deines
Vertrauens Testen lassen.

Gruß Thomas

Share this post


Link to post
Share on other sites
Baumaschinendoktor
Hallo Paul,

da ich weiß wo die Maschine laufen wird denke ich auch es ist ein klarer fall von verschlissenen Düsen oder der Pumpe.
Ich kenn den Motor nicht wirklich, ist der mit Verteiler Einspritzpumpe?? sicher, oder..
Die sind verdammt anfällig was Kraftstoffqualität angeht..

Das ist das Russische Problem der zukunft...

Share this post


Link to post
Share on other sites
paul
hi..
ja ja der diesel bei uns wa...))

duesen hab ich vor 2 tagen schon getauscht.. war auch mein erster gedanke...

das problem war ansich schon von anfang an, aber nicht so extrem wie jetzt. der motor startet schon immer sehr schwer, nu wird es immer schlimmer.. im ersten jahr hatt sich cummins drann versucht.. na wie wir sehen ohne erfolg..

hab nun mal versucht die fehler bei laufendem motor auszulesen. wie es scheint wurde der fehler nach abstellen der zuendung nicht im steuergeraet hinterlegt.

bei laufendem motor zeigt er einen fehler an.. werd ma cummins anklingeln, was der fehlercode bedeutet...

@thomas
der naechste bosch dienst meines -vertrauens- iss in berlin-spandau.. und das iss so ziehmlich genau 7500km westlich von mir..))

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.