Melde dich an, um diesem Inhalt zu folgen  
Alexander Schwabe

Liebherr L 507

Recommended Posts

Gast
Wir haben zur Zeit 16 Liebherr-Lader in der Firma, darunter 10 Stck. L 506 alte Baureihe, 2 Stck.506 BJ 2004 und 2 Stck. L 514 BJ 2005 .
Wir haben sehr große Probleme mit den Hinterachsen, da sie bei sehr engen Kurvenradien das Radieren anfangen und dementsprechend auch ein sehr hohen Reifenverschleiß.
Es waren schon öfters Monteure von Liebherr da, die das Problem nicht beheben konnten.

MFG Cat 938 bearbeitet von MaMu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

lilienwolf
Hallo CAT
heute wars so weit...
Zwei Monteure vom Land mit den Bergen(Österreich) waren da und haben an unserem 506 neues Diff(Tellerrad und Triebling) an der Vorderachse eingebaut. Kunden hätten über abnormalen Reifenverschleis geklagt. Grund war eine vom Achshersteller falsch gelieferte Vorderachse(Übersetzung falsch). Die Jungs hatten das in 4Stunden erneuert.Muss eine ganze Serie sein,hatten noch genügend Teile im Werkstattwagen.... Uns (mir) war das noch nicht aufgefallen,kommt auch wohl auf den Einsatz an....
Sonst aber alles paletti an dem Teil.
Gruss Wolfgang

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MaMu
Ich habe auf meinen Baustellen immer einen kleinen Liebherr vom Modell 507 bis zum Modell 509 mit allen verschiedenen Hubgerüstten.

Bis auf den erhöhten Reifenverschleiß kann ich nichts negatives sagen. Auf der Westfalenhütte hatte ich einen über 2 Jahre und keine nennenswerten Ausfälle!

Da sich die Baustelle über ein großes Gebiet wurden teils erhebliche Strecken mit dem Teil zurückgelegt!

Alles in allem sehr zuverlässige Kleingeräte!

Marcus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Melde dich an, um diesem Inhalt zu folgen  

  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.