wm90hh

Ar 65 super Start Probleme

Recommended Posts

wm90hh

Moin 

Hab mal ein Problem. 

Es geht um nen Atlas ar 65 super bj 2011 mit dem Motor Deutz td 2011 L 04. 

Der Anlasser dreht meistens zu langsam. Nach 2-3 mal Orgeln kann es sein, dass er doch genug Drehzahl bekommt. Und das auch nur, wenn er kalt ist. Wenn er gelaufen hat,  hat er null Probleme. 

 

Die Batterie geht beim starten dann auf 8-9 v runter. 

Anlasser ist vor nem Monat deswegen schon neu gekommen, aber hat nicht geholfen. 

Und es kommt manchmal vor, dass der Anlasser von alleine dreht, selbst wenn ich den Schlüssel abziehe.

Batterie ist ein Jahr alt und mit ner anderem vom Trecker auch das gleiche. Also müssen ja beide heile sein. Sind beide bei 12,5v. 

Sobald ich die zweite Batterie zusätzlich mit anklemme startet er wie sau 

Probiert habe ich schon: 

Alle Masse Kabel gereinigt, und mit nem überbrückungskabel zusätzlich überbrückt. 

Plus Kabel überbrückt. 

Irgendwie stehe ich gerade aufn schlauch. 

Also entweder ist der neue Anlasser auch kaputt oder der hat noch ein anderes Problem. 

Hat vl noch jemand ne zündende Idee was ich übersehen haben könnte?  

Gruß Wolfgang 

 

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

FrettchenGT3

Hallo, 

vielleicht sind ja auch deine Einspritzpumpen verschlissen, das die Druckhalteventile nicht mehr dicht sind, wenn der Radlader dann steht, geht der Druck vom Diesel zwischen Einspritzdüse und Einspritzpumpe weg und du musst erst Orgeln bis dieser Druck wieder da ist und er dann wieder einspritzt und anspringt.

Mit freundlichen Grüßen 

 

Freddy 

Share this post


Link to post
Share on other sites
Hermann Steil

Hallo

Das gleiche Problem hatte ich bei einem Mercedes Lkw. auch das mit dem Anlasser , der sich selbstständig macht, war eine lange Sucherei, und es hat zwei Anlasser gekostet, die durch die hohe Stromaufnahme verbrannt waren.

nach dem Verlegen stärkerer Batteriekabel war das Problem behoben

Share this post


Link to post
Share on other sites
Hermann Steil

auf jeden Fall ist der Spannungsabfall beim Starten zu hoch , in dem Fall wird die ansteigende Stromaufnahme den Anlasser auf kurz oder lang zerstören , die erste Anzeichen sind ja, das der Anlasser von selbst dreht, verursacht vermutlich durch die Kontakte des Magnetschalters, die beginnen zu verbrennen.

Share this post


Link to post
Share on other sites
weissnich

also wen du nicht geschrieben hättest das der anlasser neu ist, hätt ich gesagt anlasser defekt.. magnetschalter ist aber auch neu oder? weil weiterdrehen des anlassers auch wenn man den schlüssel zieht ist schon ein seltsames phänomen....

ist dieser defekt reproduzierbar häufig?

 

zu lahmer anlasser kann übrigens auch ein verottetes massekabel sein.. hatte ich schon bei meinem bagger und auch beim lader.. von aussen sah es jeweils gut aus - ausgetauscht und plötzlich war alles wieder toll.. es kann auch ein defekt in nem sicherungsschalter sein.. mein AR hat ne sicherung an der handbremse.. die muss zum anlassen gezogen sein.. manchmal startet er wie mit müder batterie.. handbremse einmal lösen und wieder anziehen und er springt wieder an.. (muss ich auch nochmal bei) . also der möglichkeiten gibt es viele.. aber der weiterdrehende anlasser ist merkwürdig..

 

Edited by weissnich

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.