Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 34,267

Rost im Tank verstopf mehr und mehr die Filter


Speedy1991!
 Share

Recommended Posts

Hallo nochmal,

 

ich hab ein neues Problem :(

Tank wurde eingebaut und das System nach Anleitung entlüftet. 

Wenn ich jetzt mal ne halbe stunde baggere geht er von der Drehzahl runter und  nimmt kein Gas mehr an.

Er geht bis in den Leerlauf und verweilt da.

Ich habe mir gedacht, vll ist noch Luft im System, jetzt hab ich mehrmals wieder Entlüftet (ja es kamen Blasen aus der Enlüftungsschraube).

Ich hab die Schraube am Dieselfilter auf gemacht und den Filter per Handpumpe komplett gefüllt.

Somit konnte ich wieder eine Halbe stunde Baggern bis das gleiche spiel von vorne los geht.

 

Was ist dass denn nun wieder :(

Link to comment
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Versuch erst mal die einfachen Dinge. Fahr mal mit offenem Tank um die Entlüftung auszuschliessen.

 

Gruß

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...