Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 34,264

Sany SY18C Probleme beim Start


markus.martin1971
 Share

Recommended Posts

Registriere dich um diese Anzeige nicht mehr zu sehen.

gibt leider nichts neues.

Die haben gemeint, es ist ein loses Kabel zu einem Magnetventil, hat zwar funktioniert, aber nachher das gleiche Problem

Sobald es was neues gibt melde ich mich

  • Thanks 1
Link to comment
Share on other sites

  • 2 weeks later...
On 7.2.2022 at 19:56, Funke schrieb:

und was gibt es jetzt zu berichten ?

Es wurde von der Werkstatt ein Ersatzteil bestellt, unter dem Display sitzt eine Platine, scheint wohl defekt zu sein/ evtl. kalte Lötstellen

Händler hat sich mit Sany in Verbindung gesetzt, berichte weiter... :)

  • Like 1
Link to comment
Share on other sites

  • 2 weeks later...

so... Problem gelöst, Platine zum Starten defekt ( kalte Lötstellen ), Werkstatt hat jetzt die Platine übergangen ( da nicht lieferbar ), und das Starten über Relais gemacht, werde den Bagger heute Mittag abholen :)

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...