Jump to content
Europas größte Bau & Baumaschinen Community - Mitglieder: 34,722

Sany SY18C Probleme beim Start


markus.martin1971
 Share

Recommended Posts

vor 3 Minuten, Funke schrieb:

Schneller Test wenn möglich nach einem Arbeitstag abends Batterie abklemmem  nâchsten Tag dann abklemmem und Startversuch???

 

Da ist ein masseschalter dran, den schalte ich abends immer aus

Link to comment
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

vor 38 Minuten, Funke schrieb:

Gut , Frage   legt er alles Lahm oder gibt es noch versteckte Abnehmer ?????

 

legt alles lahm, Masse geht direkt von der Batterie zum Masseschalter

Link to comment
Share on other sites

Nimm mal starthilfekabel und geh von der Batterie direkt zum anlasser. (Pluspol -> anlasser)
pluskabel sowie auch das massekabel (motorblock -> minuspol batterie)
 

wenns dann besser wird, liegts an der masseklemme/kabel zum rahmen. Gammelt gern mal. 

Edited by Venieri563
Link to comment
Share on other sites

Versuchsweise mal eine größere Batterie montiert, oder ist kein Platz in der Kiste?

wie Lange macht der Bagger die Probleme denn schon? die Hydraulikpumpe aufgrund zu kaltem Öl würde ich ausschließen, die läuft im Standgas ja kaum

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
  • Create New...