Marc55

Zettelmeyer Z1002 i

Recommended Posts

Marc55

Guten Tag,

Mein Zettelmeyer Z1002 i zeigt so einige Probleme.

Er bewegt sich nur noch sehr langsam fort. Also schonst kleinste Strecken dauern eine gefühlte Ewigkeit.

Ich habe in von einem Fachbetrieb untersuchen lassen.

Die Drücke wurden gemessen. Sie seien in Ordnung...

Der Mechaniker meinte , dass wahrscheinlich der Fahrmotor defekt sei.

Dann hat es auch noch Pumpengeräusche beim Betätigen der Hebearme.

Hier meinte er, dass diese Pumpe ersetzt werden müsste.

Weiss hier vielleicht jemand Rat?

Im Voraus, vielen Dank für jeden Hinweis,

mfg

Marc

 

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

ulla

Hallo Marc

wurden wirklich alle Hydraulikdrücke gemessen.

Speisedruck, Steuerdruck, Hochdruck,

wurde das Brems- Inchpedal überprüft,

1 und 2 gang überprüft

 Welche Drücke wurden gemessen, Alles in Ordnug ist keine Aussage eines Mechanikers

mfg

Ulla

Share this post


Link to post
Share on other sites
Marc55

Hallo Ulla,

Vielen Dank für die Antwort.

Ich werde Ihnen den genauen Verlauf der Prüfung soweit ich mich erinnern kann, schildern.

mfg

Marc

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.