JR Schaeff

Schaeff HR 2.0 Motor stirbt ab

Recommended Posts

schnädderle
vor 3 Minuten, Lucasj schrieb:

Hallo ,

Ich möchte nochmal was aufgreifen was O&K spezi schon zu Anfang erwähnt hat . Wie habt ihr den pumpendruck der hydraulischen Funktionen gemessen? 110 bar ist viel zu wenig . 
Denn wenn dieser bei Hochdruck zu hoch wäre würde die Zahnradpumpe mehr Leistung von Motor anfordern . 
- Desweitern förderbeginn geprüften eventuell zu spät oder viel zu früh . 
- Ventilspiel überprüfen 

- eventuell liegt aber auch ein Problem mit dem Fliegkrafregler vor von der ESP

Laut meinen Unterlagen ist das ne Zahnradpumpe..........also Konstantpumpe,wo lediglich die zweite bei 125bar aussteigt........

Oder gibts da ne zweite Version.....?

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Lucasj

Gut das bezieht sich doch aber nur auf die kleine Pumpe oder ? . Wenn ich gucke sind ja auch die sekundärventil bei 210 bar eingestellt . Deshalb muss ja der Hauptarbeitsdruck bei 180 liegen . Eventuell hat er auch nur die 2te Pumpe gemessen 

Share this post


Link to post
Share on other sites
JR Schaeff

Also gemessen habe ich an der Pumpe die direkt hinten unter dem Hydrauliktank sitzt. Wo befindet sich denn die zweite Pumpe, ich habe jetzt auch nochmal geschaut und mir ist da nichts aufgefallen. Wenn mir jemand sagen kann wo sich die Pumpe befindet könnte ich sie auf jeden Fall nochmal durchmessen.

Ich werde morgen mal schauen wo sich diese Drehmomentschraube befindet, da habe ich bis jetzt noch nichts gefunden und ansonsten werde ich auch mal das Ventilspiel prüfen und schauen ob das Problem davon kommt. 

Eine Sache ist mir aber noch aufgefallen, laut meinen unterlagen wird die Einspritzpumpe auf einer Metallplatte eingebaut die (sieht aus wie eine Dichtung) die wohl die höhe der EP zur Nockenwelle festlegt. Ich schätze mal das es hier unterschiedliche großen gibt. Ist es möglich irgendwie zu prüfen ob der Abstand der EP zur Nockenwelle stimmt oder wird das einfach nach nach Try and Error eingestellt?

Share this post


Link to post
Share on other sites
schnädderle

Schau mal hier.......

https://www.manualslib.com/manual/1195759/Mitsubishi-L3e.html?page=88#manual

Deine Vermutung scheint richtig zu sein,dass der Förderbeginn mit der Dicke der Dichtung eingestellt wird.........

Evtl. wurde bei der EP-Montage das Einstellplättchen vergessen und jetzt sitzt die Pumpe zu tief und spritzt zu früh ein.....

Firefox_Screenshot_2021-04-05T17-03-27_311Z.thumb.png.6b7e0ef8c7cb66c35be3b4fc72309d81.png

Firefox_Screenshot_2021-04-05T17-17-22_807Z.thumb.png.ecdc1f2f184f911e242191726086255b.png

Edited by schnädderle

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.