Sign in to follow this  
kurt ( eljot )

Vorstellung und Fragen zum Kramer 312

Recommended Posts

kurt ( eljot )

hallo nochmal ich

 bin gerade noch mal unter den lader gekrabbelt.

 das getriebe is die Einheit in der mitte.

da wo die vordere Kardanwelle raus geht .

die Saugleitung is die Leitung die an der untersten stelle rausläuft oder ?

mfg kurt

 

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

flocke78

Ja genau an der untersten Stelle, so wie in der Zeichnung im Handbuch. 

Das Ding was aussieht wie eine Ölwanne ist auch eine Ölwanne. 

In Fahrtrichtung rechts hinten wird normalerweise an zwei Schrauben der Ölwanne ein Ventil mit festgeschraubt. 

Es kann ja gut sein, das da schon dran gebastelt wurde, und einer zu faul zum wieder festschrauben war,

und das Ventil jetzt einfach so mit den Rohren gehalten wird.

Share this post


Link to post
Share on other sites
kurt ( eljot )

hi hab soeben den schlauch los bekommen

 das war ein Kraftakt wurde also sichewrlich noch von keinem der Vorbesitzer gelöst

ich messe morgen mal aus wie viel öl jetzt raus kam

 da kam auch nochmal ca 1 Liter öl raus

 ich lass den jetzt bis morgen offen und austropfen dann fülle ich wieder komplett auf und dann seh ich ja ob es daran lag .

mfg kurt

Edited by kurt ( eljot )

Share this post


Link to post
Share on other sites
kurt ( eljot )

wie versprovchen hier das ergebniss von der reperatur bzw. Wartung

 insgesamt habe ich 2 Liter öl rausgeholt  laut Handbuch bzw beiträgen die ich im Internet und auch hier gefunden habe gehören aber ca 7 - 9 Liter rein.

hab mir dann nen 210 Liter Kanister besorgt

beim einfüllen stellte ich aber fest das nur 5 Liter rein passen dann läuft es wieder durch die Öffnung raus .

gab mich aber trozdem damit zufrieden und hab die Öffnung wieder zugeschraubt

 heut hab ich ihn dann aus der Garage raus gefahren und bin ne testrunde gefahren

 er fährt sich wieder wie ne eins und schafft auch Steigungen wieder ohne probleme.

 leider läuft nun an der Hinterachse seitlich etwas öl raus ( deshalb war vermutlich Zuwenig drin.

hab ihn nun leicht schräg geparkt und was untergelegt jetzt is aber vorbei.

 also reperatur geglückt .

vielen dank nochmal für die ganzen tipps und Hilfestellungen.

 mfg kurt

 

 

  • Like 1

Share this post


Link to post
Share on other sites
flocke78

Das Öl braucht relativ lange bis es von der Achse ins Getriebe läuft. Da kommt es schon zur Einfüllöffnung raus, obwohl noch nicht genug drin ist.

Wenn du dann auch noch den Filter gewechselt hast, kannst du jetzt sicher nochmal ein paar Liter auffüllen. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.