Recommended Posts

1202D

Hallo,

habe ein Mobilbagger Atlas 1202 D Bj.80 gekauft Gang rein fährt mit Gas schneller oder langsamer bleibt aber nicht stehen nur wenn ich Fahrhebel in 0 Stellung bringe an was liegt das? 

er rollt dann aus bis ich die Fußbremse durch drücke

ist doch ein Regelfahrmotor laut Atlas ! 

kann das Standgas zu hoch sein?

Edited by 1202D

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

MartinK

Hallo. 

Bei dem Regelfahrmotor kannst du die Geschwindigkeit über den Fahrhebel steuern und nicht übers Gas. Ist der Fahrhebel entweder vorwärts oder rückwärts eingerastet fährt er auch mit Standgas langsam weiter. Bei neuen Baggern kann man auch nicht das Fahrpedal ganz durchdrücken und bleibt bei Standgas stehen. 

Wenn du den Fahrhebel in die mittelstellung bringst ist es auch normal das er ausrollt. 

Mfg

Edited by MartinK

Share this post


Link to post
Share on other sites
MartinK

Hallo zusammen. 

 

Zur info falls noch jemanden interessiert. Ich habe den fehler gefunden. Die feder vom steuerschieber im Hebel für schwenken nach rechts war gebrochen und die beiden Teile haben sich zusammengeschraubt. 

Mfg

 

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.