Sign in to follow this  
Rookie

Fahrmotoren/Endantriebe versagen nach einigerZeit komplett

Recommended Posts

Rookie

Hallo liebe Spezialisten,

 

ich habe ein wirklich sehr merwürdiges Problem.

Es handelt sich um einen fast nagelneuen Cormidi Kettendumper Typ C60, ca 150Bh.

Die Maschine hat folgende Vorgeschichte. Beim letztem Einsatz wurde der Hydrauliktank beschädigt ohne das die Arbeiter es bemerkt haben. Sie sind solange gefahren bis der Ölstand soweit gesunken ist das der Ansaugfilter Luft angesaugt hat. Die Maschine wurde dann solange gefahren bis die Fahrmotoren null Leistung mehr hatten und die Karre stand.

Im Tank war nur noch etwas öl/Emulsion. Der Tank,Öl und Filter wurde getauscht und jetzt macht die Maschine Probleme.

Die Maschine fährt kalt ungefähr 15min ohne Probleme mit voller Kraft an den Endantrieben und bricht dann ein bis die Fahrmotoren keine Leistung mehr haben. Dies ist immer so, kalt fährt sie eine gewisse Zeit völlig normal und ab einem bestimmten Zeitpunkt bricht die Leistung der Endantriebe innerhalb sehr kurzer Zeit zusammen. Dies betrifft nur die Funktion Fahrmotoren, die andere Funktionen bleibem dauerhaft stabil.

Der Dumper hat eine Dreifachpumpe, 2 Pumpen für die Fahrfunktionen und eine mittlere Pumpe für die restliche Hydraulik.

Ich habe folgendes überprüft.

Es wird keine Luft angesaugt, das Hydrauliköl ist die ganze Zeit Luftfrei.

Die Temperatur des Öl steigt nur unwesentlich, Ölkühler springt nicht an, wenn das Problem auftritt ist die Öltemperatur unter 40°.

Ich befürchte das die Maschine lange Zeit mit sehr starker Emulsion gefahren wurde und die Pumpe beschädigt wurde. Laut Cormidi kann das nicht sein weil die Pumpe erst Leistung bringt und dann nicht mehr.

Ich weiß nicht mehr weiter und mein Händler ist nicht wirklich hilfreich.

Vieleicht kann sich ein Spezialist dazu äussern ob die Aussage von Cormidi richtig ist. Kann eine Hydraulipumpe gute Leistung bringen und dann durch einen Schaden/Verschleiß plötzlich einbrechen?

 

Vielen Dank an alle

 

 

 

 

 

 

Der Dumper hat eine Dreifachpumpe

 

Share this post


Link to post
Share on other sites

Registriere dich um diese Anzeige nicht mehr zu sehen.

Okuvator

Wenn die Pumpe längere Zeit ohne Öl gelaufen ist, gibt es eigentlich nicht mehr viel zu sagen. Da reichen manchmal nur ein paar Sekunden ohne Öl. 

  • Like 1

Share this post


Link to post
Share on other sites
Rookie

Hallo,

ja das klingt für mich nachvolziehbar.

Aber die Spezies aus Italien sagen ganz klar wenn die Pumpe Leistung bringt kann es nicht an Ihr liegen.

Die Pumpe arbeitet wirklich die erste Zeit ohne Probleme und verliert dann in kurzer Zeit ihre gesamte Leistung.

 

Share this post


Link to post
Share on other sites
EX35

Bei 150 Bh ist die Trauer natürlich erstmal groß.

Was für Pumpen sind da eingebaut ?

Wir die Hydraulik mechanisch oder hydraulisch angesteuert ?

Kannst du mal bitte Fotos von Pumpen Steuerblock und Fahrmotoren machen.

Bist du in der Lage mal einen Druck zu messen ?

 

Grüße

Edited by EX35

Share this post


Link to post
Share on other sites
Rookie

Ja ist wirklich ärgerlich.

Die Pumpe wird  mechanich über einen hydraulickblock angetrieben.

Ist alles wie bei einem Microbagger ohne Vorsteuerung.

Drücke wurden noch nicht gemessen, müsste ich bei meinem Händler machen.

Ich werde mal morgen Fotos von den Komponenten einstellen, Fotos sagen mehr als tausend Worte.

Danke für die Mühe

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.