dieselrogi

Gehl SL 1625 (ähnl. Bobcat) lenkt nicht

Recommended Posts

dieselrogi

Vielleicht kann mir jemand helfen. Nach dem Wechsel des vorderen Fahrmotors (wegen Ölverlust) lenkt das Teil nicht mehr. Fährt nur vor und zurück, alles andere funktioniert auch tadellos. Hydraulikölstand ist ok. Habe ich etwas falsch gemacht beim wechseln? Falsch angeschlossene Schläuche würde ich ausschliessen weil von der Schlauchführung/Verlegung dies eigentlich gar nicht möglich ist. Vielleicht hatte mal jemand ein ähnliches Problem, wäre für Tipps dankbar. Grüße aus Leipzig

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

Ande

Habe ähnliches Problem vorwärts rückwärts geht einwandfrei nach rechts so einigermaßen und nach links geht gar nichts.fahrmotor defekt?bin dankbar für jeden guten Rat .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Poclain

Habt Ihr orig. Motoren ein gebaut? Wenn Nachbau kann das eventuell mit der Bremse zu tun haben! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dieselrogi

Mein Schrauber ist der Meinung wenn er vor und zurück fährt sind die Fahrmotoren in Ordnung. Diese werden mit mehr oder weniger Öldruck angesteuert um zu lenken. Also liegt es am Steuerblock. Klingt irgendwie logisch. Mal sehen, er will nächste Woche den Steuerblock ausbauen und prüfen. Werde denn berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren


  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.