pete84

T85 terex mobilbagger lenkt nur noch

Recommended Posts

EX35
vor 17 Stunden, pete84 schrieb:

Es war sogar im verdacht, dass die kurbelwelle abgerissen sei. Doch es war schlussendlich die vorsteuerpumpe ...

Euch vielen dank fürs mitdenken...

Als doch ....... die Vorsteuerpumpe wurde nicht mehr angetrieben, ein einfacher mechanischer Fehler.

Der Verdacht mit der Kurbelwelle ist klasse , der Motor wird in solchen Fällen ja mit Kurbel gestartet.:D

Danke für dein Feedback.:bagger:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

schnädderle

Schon ein dicker Hund,weil ja anfangs ja zwei Baumaschinenfirmen sich damit befasst hatten und das nicht lokalisieren konnten?

Wenn ich mir den Thread nochmal so anschaue,muss ich mir selbst eingestehen,dass ich sowas einfaches schon ausgeblendet hatte,weil man ja annimmt,dass wenn Fachfirmen zugegen gewesen sind,wenigstens das ordentlich kontrolliert worden ist.

Die Quintessenz daraus wäre,dass egal,wer was vorher gemacht hat/hätte sollen/oder vielleicht auch nicht,man mit der Diagnose bei A anfängt und bei Z aufhört.

Mich freut`s für den Themenstarter,dass das Problem einfach behoben werden kann,aber für meinen Teil bin ich unangenehm überrascht von mir selbst,da ich schonmal auf so eine Art auf´s Glatteis geführt wurde und jetzt wieder drauf reingefallen bin.......grummel......

 

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren


  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.