schmiedi

Atlas 405 Bauernlader dreht den Turm nur nach rechts

Recommended Posts

Hydraulix

Hallo Schmiedi,

mit einem kleineren Druck werden die Schieber in dem Steuerblock angesteuert, d.h. verschoben, eine Seite von dem Schieber nach rechts, die andere

ist für links, frühere Maschinen hatten Gestänge oder Bowdenzüge, dein Problem könnte also auch von dem vorderen Steuerblock kommen.

Du kannst natürlich auch an dem vorderen Block die Schläuche tauschen, wenn vorhanden, es geht ja nur darum, die Störung einzugrenzen.

Gruß Hydraulix

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Registriere dich um diese Anzeige nicht mehr zu sehen.

EX35

Alles total komisch:bauforum:,

Kannst du an der Hydraulik irgend ein Geräusch hören ?

Der Lader müsste auch zwei Hydraulikpumpen haben  eine für jeden Block ?

Ging der Schwenkarm frei zu bewegen als du die Zylinder offen bzw. die Leitungen ab hattest ?

Schraub doch mal die Schläuche einer ander Funktion an den Steuerschieber z.B. Greifer oder Arm.

Die Leitungen gehen wirklich direkt vom Block an die Zylinder ? kein Ventil Wegehahn öminöses Kästchen nix ???

 

Ach ich habe den Fehler im Bild entdeckt.....

bearbeitet von EX35

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schmiedi

Sooooo... bin jetz gerade rein...

also ich habe jetz 4 Schläuche umgetauscht und siehe da :-))))  es geht aber ruckelt ich denke jetz ist nicht mehr viel oil drin und ich will das Alte abgelassene nicht wieder auffüllen und hole morgen erst neues..

musste jetz  Hydraulik Leitungen ca. 1 Meter nnehmen aber diese verlege ich noch ordentlich und dann sieht es auch ordentlich aus..

hoffe das ruckeln liegt an zu wenig oil und Luft im System.

aber verstehen muss man das nicht oder? Ist ja quasi das selbe ob die Leitungen da oder da dran sind und was noch komischer ist das obwohl die Leitungen woanders dran sind ist die Funktion des schwenkens am gleichen Hebel :-()???????? 

 

Und neee die Leitungen gehen direkt von steuerschiebe zu den Zylindern.. 

hatte auch vergebenes ein Druckventil oder irgendwas in der Art gesucht... nichts... am ganzen bagger keins 

ich bedanke mich erstmal bei euch und werde berichten ob es noch ruckelt und dann noch Bilder vom bagger reinstellen bei Licht,..

 

grüsee aus Brandenburg 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Rocksound

Mmh, das hab ich auch noch nicht gehört, daß wenn man die Leitungen auf ne andere Sektion klemmt, der gleiche Hebel trotzdem noch die gleiche Funktion ausführt :-).

Aber gut, solang es funktioniert :-). 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren


  • Gerade aktiv   0 Mitglieder

    No registered users viewing this page.